overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: เวลาเล่นเกมส์ คอม ดับอะครับช่วยที

  1. #1
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default เวลาเล่นเกมส์ คอม ดับอะครับช่วยที

    เวลา อยู่ Desktop ธรรมดา เล่นเน็ต ไม่เป็นไร

    แต่พอเข้าเกมส์ มันก็ดับไปเอง

    Spec

    CPU. P4 1.8
    MB. Gigabyte 8GE667
    AGP. ATI 9550
    RAM. 1 GB / 400 MHz
    DVD RW
    การ์ดแลนอันนึง
    PSU ธรรมดาอันนึง 300 วัตต์ มั้งไม่แน่ใจ

    น่าจะเป็นที่ PSU เปล่า ครับ

  2. #2
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    PSU ก็ส่วนนึงครับ ความร้อนก็ส่วนนึง

  3. #3
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default

    ความร้อน ดูใน Bios อยู่ที่ ประมาณ 45 - 50 ครับ
    Last edited by Distortion; 10 Aug 2008 at 16:59:27.

  4. #4
    OverclockZone Member ShaLif's Avatar
    Join Date
    17 Sep 2007

    Default

    ลองอัพdriverการ์ดจอดูครับ

  5. #5
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    ดับในที่นี้ดับแบบไหนครับ

    รีสตาทเอง
    หรือดับหายเงียบไปเลย
    หรือ ว่าจอดับ ไปแต่ CPU ยังทำงาน เคสไฟยังติดอยู่ครับ

  6. #6
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    ความร้อน กับ psu แต่น่าจะเป็นอย่างหลัง

  7. #7
    OverclockZone Member automation's Avatar
    Join Date
    15 May 2007
    Location
    ซอยเสนา ม.เกษตร พหลโยธิน ซ.30 เมเจอร์รัชโยธิน เซ็นทรัล-ลาดพร้าว ลาดพร้าว18

    Default

    ไฟก็ไม่ค่อยกินนะ ตามเสปก อะ

  8. #8
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default

    ดับไปเลย แบบว่า ปิดเครื่องไปเลย

  9. #9
    OverclockZone Member greatmazinga's Avatar
    Join Date
    15 Apr 2007
    Location
    พระราม 2 สุขสวัสดิ์ ทุ่งครุ

    Default

    PSU อาจจะเสื่อมสภาพก็ได้ครับ ลองหาตัวอื่นมาเปลี่ยนดู

  10. #10
    OverclockZone Member มหิงสา's Avatar
    Join Date
    19 Jun 2008
    Location
    ศิีิริราช - บางใหญ่

    Default

    ผมก็เป็นอ่ะครับ แบบว่าดับไปเลยนะ เงียบสนิท
    เป็นเฉพาะเวลาเข้าเล่นเกมส์
    ลองเทสหลายอย่างล่ะ
    ถอดการ์ดจอออก ใช้ออนบอร์ดก็ยังเป็น
    ถอดสลับ เช็ดทำความสะอาดแรมแล้วก็ยังเป็น

    จะเป็นฌแาะตอนเช้าเล่นเกมส์จำพวก ยิงไข่ และ Beach Head นะครับ
    ส่วนใช้งานปกติไม่ได้เข้าเล่นเกมส์ เปิดทิ้งไว้หรือใช้งานทั้งวันไม่ดับนะครับ
    เฮ้อ .. กำลังคิดหนัก เพราะไม่รู้ว่าเป็นเพราะอะไร
    ใครพอจะทราบบ้างครับ
    ช่วยวิเคราะห์หน่อย์นะครับ
    spec ผม

    - AMD x2 4200+ 65nm ซิ้งของเดิม
    - Ram คอแซ 1GB*2 (800)
    - Hdd 2 ลูก (IDE60GB+SATAII640GB)
    - Dvd-rw IDE Pioneer
    - การ์ดจอ Spark 7300GT DDR3 128bit
    - PSU Delux DLP34-A
    - พัดลม 12 cm 2 ตัว
    - reader card 1 ตัว

    ฮือๆ ใครก็ไ้ด้ช่วยวิเคราห์ที

  11. #11
    OverclockZone Member boomzaza's Avatar
    Join Date
    8 Mar 2008

    Default

    ผมว่านะมันอาจจะเป็นหลายๆอย่างอะครับ ผมก็เคยเป็นเหมือนกัน ครับ ตอนแรกก็คิดว่าที่ซัพพลาย ก็ไม่ใช่ ผมเลยลองดูที่การ์ดจอ ผลออกมา เป็นที่การ์ดจอ

  12. #12
    OverclockZone Member boomer1983's Avatar
    Join Date
    24 Jul 2008
    Location
    สุรินทร์,ชัยภูมิ Line : vasagimji Tel : 089-423-7424

    Default

    ลองเช็คความร้อนซีพียูดูก่อนครับ ซีพียูรุ่นใหม่ๆ(ตั้งแต่เพนเที้ยม3)เวลาร้อนจัดจะตัดการทำงานด้วยตัวมันเองครับ ลองดูว่าซิ้งแนบกับตัวซีพียูดีหรือเปล่า ซิลิโคนแห้งมั้ย พัดลมทำงานปรกติมั้ย ระบบระบายอากาศภายในเคสดีพอหรือเปล่าต้องดูหลายอย่างครับ ถ้าสงสัยตัวพาวเวอร์ก็ลองหาตัวอื่นมาเปลี่ยนดูครับว่าจะเป็นเหมือนกันป่าว บอกอาการไม่ค่อยถูกครับต้องได้จับถึงจะพอเดาได้

  13. #13
    OverclockZone Member
    Join Date
    10 Aug 2008

    Default

    เพิ่งซื้อคอมมาวันนี้เลย แต่เล่นเกมส์แล้วค้างอะคับแต่ถ้าไม่ได้เล่นเกมส์ก็ปกติใครรูช่วยตอบที่
    CPU E8400
    Asus P5QPRO
    HD4850 Powercolor
    ram คอเซ 1*2 gb
    Hdd 160*2 gb
    DVD
    PSU Rx-630a 60w

  14. #14
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default

    ซิลิโคนนี่ หาซื้อมา ทา ได้จากร้านไหนบ้างอะครับ ราคาเท่าไร

    ผมว่ามันน่าจะแห้ง

  15. #15
    OverclockZone Member mitkriang's Avatar
    Join Date
    11 Aug 2008

    Default AMD

    ของผมก็เป็นครับ ของผมเป็นที่ความร้อนครับ เข้าไปดูในBios ความร้อน ประมาณ60-80 ถ้าถึง80 มันจะตัดเองเลยครับ ทีแรกเอาซีรีโคนมาใส่เพิ่มก็ไม่หายครับ คาดว่า เป็นกับCPU 95% แต่ยังไม่ได้ไปเคลมเลย ท่านใดมีวิธีแก้บอกด้วยนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •