overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: [ด่วนมาก!!] ปัญหา ECS black A780GM-A

  1. #1
    OverclockZone Member wUcGhE's Avatar
    Join Date
    16 Oct 2007

    Default [ด่วนมาก!!] ปัญหา ECS black A780GM-A

    เพิ่งซื้อมาเมื่อวาน ทุกๆอย่างปรกติหมดครับ เสียง หรือ อะไรเปิดติดหมด
    แต่มีปัญหาเวลาใช้ๆไป (แค่เปิดเว็บ/ลงโปรแกรมก็เป็นแล้ว) จะมีปัญหาภาพค้างไปชั่วขณะแล้วปรากฎ
    VPU Recover เอาภาพกลับมาแล้ว ก็แจ้งว่า ati eror .... จะต้องแก้ยังไงดีครับ



    ถ้าต้องส่งเครมจะได้รีบส่งครับประกันร้าน 3 วันวันนี้จะได้ไปเลยหยุดพอดี

    --------------------------------------------------------------------
    - ตอนแรกลง XP sp3 แล้วเกิดปัญหา เลยลง XP sp2 ก็มีเช่นเดียวกัน
    - ลงไดร์เวอร์จากแผ่นเรียบร้อยแล้ว
    - ใช้ v1.1 ครับ
    Last edited by wUcGhE; 12 Aug 2008 at 12:34:56.

  2. #2
    OverclockZone Member Mr_Ton's Avatar
    Join Date
    22 Jul 2007

    Default

    กำประกันร้านไร ประกันร้าน3วัน จะได้ไม่ไปใกล้..
    ปัญหานี้นี้น่าจะเิกิดจาก ไดร์เวอร์ม่างครับ
    หรือลองเคลียร์ไบออสให้เป็นแบบเดิมๆดูครับ..
    หรือทำตามข้างล่างต่อไปเลย.......

  3. #3
    OverclockZone Member intheworld's Avatar
    Join Date
    27 May 2008

    Default

    ไดร์ฟเวอ เวอชั่นไรอ่อ เอาตัว 8.7 มาลงจิ
    จะลงใหม่ uninstall driver เก่าออกก่อนนะครับ ไม่งั้นปัญหาก้ยังมีอยุ่

  4. #4
    OverclockZone Member wUcGhE's Avatar
    Join Date
    16 Oct 2007

    Default

    Quote Originally Posted by intheworld View Post
    ไดร์ฟเวอ เวอชั่นไรอ่อ เอาตัว 8.7 มาลงจิ
    จะลงใหม่ uninstall driver เก่าออกก่อนนะครับ ไม่งั้นปัญหาก้ยังมีอยุ่
    ตอนแรก 8.4 ครับ ตอนนี้ผม uninstall ไปแล้วลง 8.5 มาแล้วครับ
    ขอลิงค์โหลด 8.7 หน่อยสิครับ หาไม่เจอ
    แล้ว Driver 8.7 นี่มีสำหรับ HD3200 ไหมครับ

    ขอบคุณครับบบบ

  5. #5
    OverclockZone Member wUcGhE's Avatar
    Join Date
    16 Oct 2007

    Default

    ฝนตกจนเย็นแล้วโอ๊ย

    ไปพรุ้งนี้แล้วกันแก้ปัญหากันต่อไป T-T

  6. #6
    OverclockZone Member Error_Pc's Avatar
    Join Date
    19 Sep 2007
    Location
    ซีเรีย

    Default

    ไดรเวอร์ การ์ดจอ ครับ

  7. #7
    OverclockZone Member axel's Avatar
    Join Date
    8 Jun 2008

    Default

    ตั้งทำไมสองทู้อะ http://forums.overclockzone.com/foru...d.php?t=259258

    ผมก็ตอบให้แล้วว่า vga onboard น่าจะเสีย ถ้าไปเคลมภายใน 7วันเขาเปลี่ยนของใหม่ให้เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •