overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: สร้าง connection ต่อมือถือผ่านเน็ตยังไงครับ

  1. #1
    help me
    Guest

    Default สร้าง connection ต่อมือถือผ่านเน็ตยังไงครับ

    คือผมไปถามทางศูนย์มาแล้วมันก็บอกมาเยอะแยะมากมายเลย แต่ก็ยังเล่นไม่ได้อ่ะ
    เลยมาถามในบอร์ดดีฝ่า อยากถามคนที่ตอนนี้ใช้งาน(เล่นเน็ต)ได้จริงๆ
    ขอความกรุณา บอกผมหน่อยนะครับ ว่ามันต้องตั้งค่ายังไง
    ผมใช้ true move,n-gage พอ connect มันขึ้น error 692 ทุกทีเลย เซรงงงงง มากกก
    เมื่อก่อนมันเคยเล่นได้นะ แต่ตอนนี้เล่นไม่ได้เลย ใช้ connection เดิมอ่ะ

    ปล.ไม่ต้องละเอียดก็ได้ครับ เอาพวก config ที่มันไม่ใช่ทั่วไปอ่ะครับ
    ขอบคุณมากมาย ครับ

  2. #2
    help me
    Guest

    Default

    ลองทำตาม กระทู้นี้แล้วก็ยังไม่ได้ครับ
    http://www.overclockzone.com/forums/...ad.php?t=16811

  3. #3
    OverclockZone Member กบในกะลา's Avatar
    Join Date
    18 Nov 2006
    Location
    กอทอมอ แหล่ะ

    Default

    N gage รุ่น ตะแคงคุยหรือปล่าวครับ(รุ่นแรก)

    ที่มีช่อง usb มาให้เสียบ

  4. #4
    help me
    Guest

    Default

    ช่ายยย คับ แต่ผมต่อผ่าน bluetooth อ่ะ
    มันขึ้น error 692 กับ 734 คับ

  5. #5
    samza
    Guest

    Default

    ผมก็ใช้ของTruemove Unlimited 350฿ -*-

    ลองใส่ค่าExtra Settingsนี้ดู
    เข้าไปที่
    Control Panel > Phone and Modem Options > Modems >แล้วเลือกModemที่ใช้ต่อเน็ต > Advance >ใส่ค่าExtra Settingsนี้ดู +cgdcont=1,"ip","internet";

    ถ้าไม่ใส่มันจะerrer 734ผมเคยเป็นน่ะ
    ค่านี้ ศูนย์Truemoveบอกมาน่ะ

  6. #6
    OverclockZone Member
    Join Date
    9 Jan 2007

    Default

    ผมเอง จขกท
    อันนี้เป็น error หลังจากที่ใส่ค่า extra setting ตามที่ คุณ samba บอกอ่ะครับ
    ดูจากรูป

    ปล.ผมสงสัยว่ามันจะเกี่ยวกับ โทรศัพท์ไม่ support หรือปล่าว(ขออย่าให้เป็นอย่างนั้นเลย )

  7. #7
    samza
    Guest

    Default

    อยู่ที่โมเด็มอ่ะ ข้อที่อาจเป้นไปได้
    1.เลือกPortไม่ตรงกับโมเด็ม
    2.ตอนคุณเชื่อมต่อมือถือกะคอมนั้นคุณจะเห็นว่ามันจะหาโมเด็มให้เองหรือเปล่า
    บางทีเราต้องติดตั้งโมเด็ม(Add newhardware)เอง
    3.ตอนที่คุณAdd newhardwareบางทีเลือกportผิด ตอนเลือกคงมีให้Port1อย่างเดียว
    (เพราะคุณเปิดโปรแกรมที่เกี่ยวกะมือถือ ฉะนั้นคุณควรปิด โปรแกรมตอนที่จะคุณAdd newhardware ส่วนมากจะมีให้เลือกport1กับport3)
    ลองทำดู - -* ไม่รู้ได้ป่ะ

  8. #8
    kitaru_truemove
    Guest

    Default

    วิธีการ SET ค่า BLUETOOTH MODEM
    1. Control Panel -> Phone and Modem Option -> Area Code = 66 -> กด OK
    2. เลือก Tab Modem -> เลือก Bluetooth DUN Modem -> กด Properties -> เลือก Tab Diagnostics -> กด Query Modem -> ต้อง Success หมด
    3. เลือก Tab Advanced -> กรอกค่า Extra innitialization commands :
    +cgdcont=1,"ip","internet";
    4. กด OK

    - True Move Connection :
    USER : true
    PWD : true
    Dial : *99***1#

    ประมาณนี้ครับ ผมใช้ NGAGE รุ่นแรก เหมือนกัน ต่อได้สบายมาก ตามนี้เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •