overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ถามเรื่องโปรแกรม dotnetfx

  1. #1
    OverclockZone Member
    Join Date
    9 Aug 2008

    Default ถามเรื่องโปรแกรม dotnetfx

    อยากรู้ว่าจำเป็นต้องลงโปรแกรม dotnetfx ทุกเวอร์ชั่นเลยหรือเปล่าครับหรือลงเวอร์ชั่นสูงสุดเพียงตัวเดียวอะพอดีพึ่งหัดลงวินโดว์ใหม่ยังไม่ค่อยรู้รัยอะแล้วโปรแกรม dotnetfx นี้ลงไว้เพื่อรัยครับช่วยตอบหน่อย

  2. #2
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    เคยอ่านเจอ นานแล้ว เขาแนะนำให้ลง ทุก version/1.0/1.0sp1/2.0/2.0sp1
    software บางตัว เช่น nlite, driver ของ ati พวกนีจำเป็นต้องใช้ dotnet ครับ
    โดยสรุปท่านต้องดูเองว่า software ที่ท่านใช้อยู่ เขาระบุ ความต้องการ การใช้งานหรือไม่
    แต่ถ้าท่านใช้ gard จอ ของ ati ละก็ อย่างน้อยท่านต้อง ลง dotnet 2.0 ละครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •