overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: asrock nf6p ไม่มีเสียง

  1. #1
    OverclockZone Member burst's Avatar
    Join Date
    28 Nov 2006

    Default asrock nf6p ไม่มีเสียง

    รบกวนถามนิดนึงครับผมได้ซื้อ m/b asrock nf6p มาจำนวน 10 ตัวแต่มันมีเสียงบ้างไม่มีเสียงอยู่ 2 ตัว โดยลำโพงก็ไม่ได้เสียอะไรครับ ไม่ทราบใครเคยเจอปัญหาบ้างครับ
    ลง driver ใหม่ก็ไม่หาย เข้าไปปรับใน bios เป็น enable ก็ไม่หายครับ
    รบกวนตอบด้วยครับขอบคุณครับ


    ปล.ไม่อยากถอดไปส่งเคลมเลยครับ หุหุ

  2. #2
    OverclockZone Member burst's Avatar
    Join Date
    28 Nov 2006

    Default

    Quote Originally Posted by burst View Post
    รบกวนถามนิดนึงครับผมได้ซื้อ m/b asrock nf6p มาจำนวน 10 ตัวแต่มันมีเสียงบ้างไม่มีเสียงอยู่ 2 ตัว โดยลำโพงก็ไม่ได้เสียอะไรครับ ไม่ทราบใครเคยเจอปัญหาบ้างครับ
    ลง driver ใหม่ก็ไม่หาย เข้าไปปรับใน bios เป็น enable ก็ไม่หายครับ
    รบกวนตอบด้วยครับขอบคุณครับ


    ปล.ไม่อยากถอดไปส่งเคลมเลยครับ หุหุ
    ไหนๆก็ถามแล้วถามเมอีกนิดนะครับผม
    เจ้า vga spark 8600gt u600 ตอนมัน boot เข้าหน้าจอจะเป็นเส้นสีน้ำเงิน แนวนอนเนใหญ่เลยครับ ประมาณ 3-4 เส้น
    แล้วเวลาเข้า windows ก็หาย แต่จะมาเป็นอีกตอนที่โหมดเกมส์ไม่ใช่ขนาด 1280*1024 ครับ
    ไม่ทราบเป็นเพราะอะไรครับผมเพิ่งเปิดร้านวันแรกเจอปัญหาไป 3 เครื่องเลยครับ

    spec ทั้งหมดห็ได้จาก web นี้อ่ะครับ ขอบคุณครับ

  3. #3
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    เน้นเลยนะครับ NF6P ห้ามลงไดร์เวอร์แบบ All in One ให้ลงทีละตัวครับ ส่วนเสียงเข้าไปติดตั้งที่ โฟลเดอร์ในแผ่นเลยครับ

  4. #4
    OverclockZone Member burst's Avatar
    Join Date
    28 Nov 2006

    Default

    Quote Originally Posted by boyro View Post
    เน้นเลยนะครับ NF6P ห้ามลงไดร์เวอร์แบบ All in One ให้ลงทีละตัวครับ ส่วนเสียงเข้าไปติดตั้งที่ โฟลเดอร์ในแผ่นเลยครับ


    ขอบคุณครับแต่ผมลองลงแยกแต่ละตัวแล้วก็ยังไม่หายเลยครับ เศร้าจริงๆเลยครับเปิดร้านวันแรก
    เสียไป 3 ตัว หุหุ

  5. #5
    OverclockZone Member burst's Avatar
    Join Date
    28 Nov 2006

    Default

    อธิบายเพิ่มนิดนึงครับ คือตัว driver ของเสียงก็เจอนะครับปรับเร่งได้หมด แต่มันไม่มีเสียงซะ เหมือนประมาณว่าน่าจะเป็นที่ h/w ใหมครับ

  6. #6
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    ลองถอนไดร์เวอร์เสียง แล้วติดตั้งใหม่ ครับ ถ้าไม่ได้ก็เคลมครับ

  7. #7
    OverclockZone Member Mr_Ton's Avatar
    Join Date
    22 Jul 2007

    Default

    Quote Originally Posted by burst View Post
    ไหนๆก็ถามแล้วถามเมอีกนิดนะครับผม
    เจ้า vga spark 8600gt u600 ตอนมัน boot เข้าหน้าจอจะเป็นเส้นสีน้ำเงิน แนวนอนเนใหญ่เลยครับ ประมาณ 3-4 เส้น
    แล้วเวลาเข้า windows ก็หาย แต่จะมาเป็นอีกตอนที่โหมดเกมส์ไม่ใช่ขนาด 1280*1024 ครับ
    ไม่ทราบเป็นเพราะอะไรครับผมเพิ่งเปิดร้านวันแรกเจอปัญหาไป 3 เครื่องเลยครับ

    spec ทั้งหมดห็ได้จาก web นี้อ่ะครับ ขอบคุณครับ
    อาการนี้น่าส่งเครมครับ

  8. #8
    OverclockZone Member burst's Avatar
    Join Date
    28 Nov 2006

    Default

    Quote Originally Posted by Mr_Ton View Post
    อาการนี้น่าส่งเครมครับ


    ขอบคุณทุกๆคำตอบครับ แหะๆไวจริงๆเลยครับ
    ไปตั้ง pantip ไว้ด้วยยังไม่มีใครตอบเลยครับ

  9. #9
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    Quote Originally Posted by burst View Post
    ขอบคุณทุกๆคำตอบครับ แหะๆไวจริงๆเลยครับ
    ไปตั้ง pantip ไว้ด้วยยังไม่มีใครตอบเลยครับ
    แน่อยู่แล้ว เพราะคุณก็หน้าตาดีเหมือนกัน อิ อิ

  10. #10
    OverclockZone Member burst's Avatar
    Join Date
    28 Nov 2006

    Default

    Quote Originally Posted by boyro View Post
    แน่อยู่แล้ว เพราะคุณก็หน้าตาดีเหมือนกัน อิ อิ

    หุหุเขาเขิญนะตัวเอง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •