overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยด้วยคับพี่อีกรอบ ยัง งง

  1. #1
    OverclockZone Member casanovatoy's Avatar
    Join Date
    5 Oct 2006

    Unhappy ช่วยด้วยคับพี่อีกรอบ ยัง งง

    คือว่าผมเจอปัญหาแปลกๆอะคับ เครื่องผอมทำดูออลชาแนล แรม512 2ตัวอะคับ
    ผมทำความสะอาดเครื่อง แล้วเอาแรมใส่กลับ เข้าไปปรากฎว่าบูตเครื่องไม่ขึ้น -*-
    งงไปเลย แต่พอถอนแรมออก1ตัวใช้ได้ เพื่อไม่ให้งงนะคับ แรม1 กะแรม2 ผมถอนแรม1ออกใช้ได้อะคับ
    แต่พอลองใส่แรม1ตัวเดียวใช้ไม่ได้ เลยคิดว่าแรม1มีปัญหาผมเลยเอาไปลองที่เครื่องเพื่อน -*-
    ดันใช้ได้ งง ไป ลองทั้งสองสลอตเลยนะคับ ลองเอาแรมเพื่อนมาใส่ดูใช้ไม่ได้ -*- สรุปอะไรเจ้ง
    งงอะคับ แรมทั้งสองตัวของ คิงตัน แบบเดียวกันเปะๆ ช่วยหน่อยนะคับ ขอบคุณมากๆคับสำหรับขอเสนอแนะ
    เอ่อ แล้วอีกอย่างคือผมขอวิธีแก้ด้วยอะคับ ทุกอย่างยังเคลมได้คับ
    เคลมเลยดีมะ ประกันของดีคอมทั้งหมดคับ

  2. #2
    OverclockZone Member
    Join Date
    15 Nov 2006

    Default

    เปลี่ยนรูแรมครับ มี4รูเป่า

  3. #3
    OverclockZone Member casanovatoy's Avatar
    Join Date
    5 Oct 2006

    Default

    มีแค่2-*- ขอบคุณมากคับพี่

  4. #4
    OverclockZone Member
    Join Date
    23 Oct 2006

    Default

    สลับใส่ทีละสล๊อตยังครับ เช่นใส่แค่สล๊อต1แล้วบู๊ต แล้วลองใส่สล๊อต2แล้วบู๊ตดู

    น่าจะมีสล๊อตแรมเสียซัก1สล๊อต

    ถ้าใส่ทีละสล๊อตแล้วบู๊ตติดทั้งคู่ รอผู้รู้มาตอบต่อครับ - -"


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •