overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ใช้โปรแกรม Cfosspeed กับ Vista แล้วมีปัญหา

  1. #1
    OverclockZone Member N_Pro's Avatar
    Join Date
    18 Sep 2006
    Location
    ทุกที่ ที่มีคอมฯ

    Default ใช้โปรแกรม Cfosspeed กับ Vista แล้วมีปัญหา

    คือตัวโปรแกรมมันไม่สามารถส่ง packet ping ไปที่ sever ได้
    มันฟ้องว่ามี firewall block การทำงานอยู่ จะแก้ยังไงอะครับ

  2. #2
    OverclockZone Member ห้าวซัง's Avatar
    Join Date
    11 Dec 2006
    Location
    วังน้อย รังสิต อยุธยา สุพรรณ

    Default

    อย่าใช้เลยครับ
    เคยแล้วกับวิสต้า SP1 ต้องถอดทิ้งครับ
    ถึงใช้ได้แต่แทนที่จะโหลดเร็วกลับเป็นโหลดช้ามากมายครับ

  3. #3
    OverclockZone Member amstel's Avatar
    Join Date
    10 Dec 2007
    Location
    ? บ้านโป่ง ?

    Default

    ใช้อยู่ทั้งโหลดบิตเล่นเกมส์พร้อมกันลื่นดีไม่แลค
    บางทีอาจจะไม่ใช่Firewallของ Cfos อาจจะเป็นของเราเตอร์ก็ได้

  4. #4
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    อืมใช้มาก็ดีนะ เสถีัยรดีเวลาเ่ล่นเกมช่วยได้พอควร

  5. #5
    OverclockZone Member duen07's Avatar
    Join Date
    7 Apr 2007
    Location
    พระประแดง วงเวียนใหญ่ ร่มเกล้า มีนฯ

    Default

    หาก cFos บอกว่าติด Firewall นั่นไม่ได้หมายความว่า cFos มีปัญหากับ Vista
    แต่อาจจะมาจากโปรแกรม Firewall จากตัว Windows หรือ Antivirus ที่คุณใช่อยู่ เป็นตัวขวางการทำงานนะครับ
    ต้อง config Firewall ให้ถูกต้อง ก็จะใช้งาน cFos ได้ตามปกตินะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •