overclockzonefanpage  overclockzoneth  TV  
Results 1 to 16 of 16

Thread: ขอถามเรื่อง 4850 หน่อยนะคะ

  1. #1
    OverclockZone Member FAnTasyys's Avatar
    Join Date
    9 Aug 2008

    Default ขอถามเรื่อง 4850 หน่อยนะคะ

    คือเวลา restart เครื่องหรือจังหวะทีเปิดเครื่องใหม่ๆ อ่ะคะ พัดลมของ การ์ดจอจะดังมาก แต่ดังแป้บเดียว 1 วินาที ก็จะกลับเป็นปกติ เป็นเพราะอะไรเหรอคะ ใช้พัดลมเดิมๆอ่ะคะ ปรับ 40% ใน ccc


    อีกคำถามคือ จอมันมีภาพซ้อนอ่ะคะเป็นตั้งแต่การ์ดจอตัวก่อนแล้วจอ LCD LG w1942T
    ซื้อมาตอนงานคอมอะไรนี่แหละคะ แก้ยังไง

    จากภาพกากบาทสีแดงมันจะมีภาพซ้อนทางขวาอ่ะค่ะ
    รูป รูป

  2. #2
    OverclockZone Member Satanic's Avatar
    Join Date
    18 Nov 2007
    Location
    ดาวเคโรน สังกัด K66

    Default

    1.เรื่อง speed fan เป็นเรื่องปกติครับ
    2.เรื่องภาพซ้อนนั่น ต้องถามก่อนครับว่าใช้สายอะไร VGA หรือ DVI ครับ แต่จากปัญหาอาจจเกิดกับสาย VGA ก็ได้ครับ ลองกดปรับที่ auto Adjust ที่ปุ้มหน้าจอก่อนครับว่าหายเปล่า ถ้าไม่หายลองเช็คสายสัญญาญดูครับ คงไม่เกี่ยวกับตัวเครื่องเพระเห็นบอกว่าเป็นตั้งแต่การ์ดจอตัวเก่า

  3. #3
    OverclockZone Member DodgeViper's Avatar
    Join Date
    6 Jul 2008

    Default

    ATI ก็ แบบนี้ล่ะ คับ ทำใจหน่อย 55

  4. #4
    OverclockZone Member BlackMiracle's Avatar
    Join Date
    18 Apr 2008

    Default

    ถ้า Print screen มาแล้วยังมีอยู่มั้ยครับ

  5. #5
    OverclockZone Member Satanic's Avatar
    Join Date
    18 Nov 2007
    Location
    ดาวเคโรน สังกัด K66

    Default

    Quote Originally Posted by DodgeViper View Post
    ATI ก็ แบบนี้ล่ะ คับ ทำใจหน่อย 55
    ไอ้เกรียนนี่ใครว่ะ

  6. #6
    OverclockZone Member FAnTasyys's Avatar
    Join Date
    9 Aug 2008

    Default

    ยังมีอยู่คะกด Print แล้ว

    การ์ดจอตัวก่อน gf fx 5500 ก็เป็นค่ะ
    รูป รูป

  7. #7
    OverclockZone Member YuE's Avatar
    Join Date
    19 Sep 2006

    Default

    Quote Originally Posted by FAnTasyys View Post
    ยังมีอยู่คะกด Print แล้ว

    การ์ดจอตัวก่อน gf fx 5500 ก็เป็นค่ะ
    เท่าที่ผมดูตอนนี้ไม่เป็นนะครับ สงสัยปัญหาน่าจะมาจากจอ

  8. #8
    OverclockZone Member DigiGonzo's Avatar
    Join Date
    20 Apr 2007

    Default

    ผมว่าไม่น่าจะเกี่ยวกับ นะครับ น่าจะเป็นที่สายต่อระหว่างเครื่องกับจอmonitor มากกว่าครับ

  9. #9
    OverclockZone Member inuterooz's Avatar
    Join Date
    11 Mar 2008

    Default

    Quote Originally Posted by Satanic View Post
    ไอ้เกรียนนี่ใครว่ะ
    สงสัยพวกค่ายเขียวน่ะครับ

  10. #10
    OverclockZone Member
    Join Date
    4 Nov 2007

    Default

    Quote Originally Posted by DodgeViper View Post
    ATI ก็ แบบนี้ล่ะ คับ ทำใจหน่อย 55
    ไอ้สัสนี่ 555+ ไปไกลๆเลยไป

  11. #11
    OverclockZone Member Alteizen's Avatar
    Join Date
    10 May 2008

    Default

    คล้ายๆกะคนแรกที่ตอบครับ เรื่องพัดลม ปรกติมันจะเร่งความเร็วชอบในช่วงแรกอยู่แล้ว เลยดัง
    เหมือนรถที่ออกสตาร์ตในเกียร์1อ่ะนะ- -*

  12. #12
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    กระทู้นี้มีเกรียนด้วย -*-

  13. #13
    OverclockZone Member ryudia's Avatar
    Join Date
    29 Oct 2007
    Location
    บ้านกลางเมือง สุขสวัสดิ์

    Default

    อาจจะเป็นที่ response time ของ จอ LCD มีปัญหามากกว่าครับ

  14. #14
    OverclockZone Member bug_humnoy's Avatar
    Join Date
    10 Oct 2006
    Location
    โคราชมหานคร

    Default

    Quote Originally Posted by DodgeViper View Post
    ATI ก็ แบบนี้ล่ะ คับ ทำใจหน่อย 55
    สงสัย อยากเกิด 5555

  15. #15
    OverclockZone Member boomer1983's Avatar
    Join Date
    24 Jul 2008
    Location
    สุรินทร์,ชัยภูมิ Line : vasagimji Tel : 089-423-7424

    Default

    Quote Originally Posted by 555555 View Post
    ไอ้สัสนี่ 555+ ไปไกลๆเลยไป
    พูดจาน่ะครับ ไม่ค่อยจะบอกสถานะตัวเองเล้ย

  16. #16
    OverclockZone Member rhythm158's Avatar
    Join Date
    30 Apr 2007
    Location
    OVERCLOCK SOCITY

    Default

    ผมก็เป็นครับ เปิดเครื่องแล้วพัดลมมันหมุน 100% วืบนึง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •