overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ใช้ ram DDR3 ค่า cl ต่างกันใน board DFI UT X48 TR3S แล้วเปิดไม่ขึ้นครับ

  1. #1
    OverclockZone Member
    Join Date
    14 Aug 2007

    Default ใช้ ram DDR3 ค่า cl ต่างกันใน board DFI UT X48 TR3S แล้วเปิดไม่ขึ้นครับ

    ตอนนี้ผมใช้ ram อยู่ 2 ยี่ห้อในบอร์ดตัวเดียวกันครับ โดยมีดีงนี้
    1. G-Skill DDR3 1600 CL-9-9-9-24 1.6V 2X1GB DUAL CHANNEL KIT
    2. GEIL ULTRA DDR3 1600 CL-7-7-7-24 1.8V 2X1GB DUAL CHANNEL KIT

    ใน Mainboard DFI UT X48 TR3S และ PSU TT Toughpower 1200W ครับ

    ผมใส่ลงไปพร้อมกันหมด มี alarm C1 ขึ้นมา ผมก็เลยใส่ไปตัวเดียวก่อนครับ แล้วผมก็เซ้ตค่าต่างๆเกี่ยวกับ RAM ใน BIOS ดังนี้ครับ
    CAS Latency Time (tCL) : 9
    RAS# to CAS# Delay(tRDC) : 9
    RAS# Precharge (tRP) : 9
    Precharge Dealy (tRAS) : 24
    DRAM Voltage : 1.8 กว่า
    ตามตัวที่สูงกว่าคือ G-Skill แต่ระบบมันไม่เสถียรอย่างสุดซึ้งครับ เปิดติดบ้างไม่ติดบ้าง
    แล้วยิ่งถ้าผมปรับเป็นแบบตัว Geil กล่าวคือ
    CAS Latency Time (tCL) : 7
    RAS# to CAS# Delay(tRDC) : 7
    RAS# Precharge (tRP) : 7
    Precharge Dealy (tRAS) : 24
    DRAM Voltage : 1.8 กว่าๆ

    คราวนี้ เปิดไม่ติดเลยครับ ขึ้น Error C1 ค้างเลยครับ ไม่ไปไหนเลย

    แบบนี้ผมควรจะทำยังไงดีครับ ผมใช้มากี่ตัวๆ มันก็ไม่เคยเป็นแบบนี้เลยครับ พี่ๆช่วยแนะนำทีนะครับ ขอบคุณมากๆอีกครั้งครับผม

  2. #2
    OverclockZone Member biologypanda's Avatar
    Join Date
    17 Jan 2008
    Location
    OvErClocKzONe & MUT

    Default

    ว้าวววว ของเทพ

  3. #3
    OverclockZone Member
    Join Date
    14 Aug 2007

    Default

    ผมยอมรับเลยครับ ผมยังไม่เก่งเรื่องพวกนี้ ซักเท่าไหร่

    ยังไงพี่ๆช่วยแนะนำทีนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •