overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: มีปัญหาครับ บูตไม่เข้าวินโดครับ

  1. #1
    OverclockZone Member jin's Avatar
    Join Date
    20 Sep 2006

    Default มีปัญหาครับ บูตไม่เข้าวินโดครับ

    คือเมื่อคืนตอนเที่ยงคืนกว่าๆผมยังเข้าได้เลยครับ แต่ตอนนี้มันเข้าไม่ได้อะครับ พอแถบเลื่อนๆวิ่งหมดไป หน้าจอก็จะรีเซตตามสไตล์การ์ดatiอะครับ แล้วมันก็รีสตาทร์เลยครับ ไม่ทราบว่ามันเป็นอะไรหรอครับ เข้าเซฟโหมดก็เข้าไม่ได้เช่นกันครับ ไม่ทราบเป็นที่การ์ดจอหรือซอฟแวร์ครับ

  2. #2
    OverclockZone Member ด.ช.อื๋อ's Avatar
    Join Date
    9 Nov 2006
    Location
    เต็งหนาม พิษโลก

    Default

    ไม่แน่ว่าอาจจะเป็นจอฟ้าครับ เพิ่งเจอมาสดๆ เครื่องเพื่อน

    และที่แย่คือ ของมัน HDD เป็น Bad อีก -*-

    ลองงี้ดูครับ

    1. ถอดการ์ดจอออกก่อน ถ้าไม่มีออนบอร์ดก็ลองหาการ์ดจอตัวอื่นมาเสียบดู

    2. เปลี่ยนแรมดู มี 2 ก็สลับกันถอดทีละอันครับ

    3. สุดท้าย ลองถอด HDD ตัวนี้ ไปเป็น Slave เครื่องอื่นดู ถ้าเข้าได้ ก็ Backup ข้อมูลแล้วลองลงวินใหม่ครับ

    แต่ถ้าเข้าวินไม่ได้ก็ ... -*-

    ลองดูครับ ผมมั่วๆไปเรื่อย ^^

  3. #3
    OverclockZone Member jin's Avatar
    Join Date
    20 Sep 2006

    Default

    ขอบคุณครับ ตอบได้เรื่อยๆนะครับ ผมจะลองทำตามที่ทุกท่านบอกครับ

  4. #4
    OverclockZone Member Pikba's Avatar
    Join Date
    13 May 2007
    Location
    นครปฐม

    Default

    ผมก็เคยเป็นนะ ไม่ HDD ก็ กาดจอ เสียครับ ลองเชคดูนะ

    เพราะตอนผมเป็น มันเสีย 2 อย่างเลย ฮ่า ๆ พอเปลี่ยนแล้วหาย

  5. #5
    OverclockZone Member jin's Avatar
    Join Date
    20 Sep 2006

    Default

    ลองเปลี่ยนการ์ดจอละครับ ยังไม่หายครับ ผมว่าถ้าจะฟอแมตผมจะซื้อฮาร์ดดิสใหม่เลยครับ เพราะอันเก่าเก็บไม่พอละครับ 55


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •