overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ช่วยด้วยครับมีปัญหาตอนบูตเครื่องมันแปลกมากๆๆๆๆ

  1. #1
    OverclockZone Member FanXfX's Avatar
    Join Date
    31 Dec 2007
    Location
    คมบาง/จันทบุรี

    Default ช่วยด้วยครับมีปัญหาตอนบูตเครื่องมันแปลกมากๆๆๆๆ

    ช่วยด้วยครับมีปัญหาตอนบูตเครื่องมันแปลกมากๆๆๆๆครับ
    คือเวลาตอนบูตในขณะที่อยู่ในms-dosตัวหนังสือมันเพี้ยนๆอ่ะครับ มีตัวอักษรแปลกๆแว๊บไปแว๊บมาอ่ะครับ มันเปงที่อะไรครับ formatแล้วก็ไม่หาย เกิดมาไม่เคยเจอเลยครับ
    mb/A7V8X-X
    cpu/athlonXP2200+
    vga ggp/sis32

  2. #2
    OverclockZone Member FanXfX's Avatar
    Join Date
    31 Dec 2007
    Location
    คมบาง/จันทบุรี

    Default

    ยังไม่มีคำตอบ

  3. #3
    OverclockZone Member FanXfX's Avatar
    Join Date
    31 Dec 2007
    Location
    คมบาง/จันทบุรี

    Default

    ยังอีก

  4. #4
    OverclockZone Member nununu's Avatar
    Join Date
    9 Jan 2008
    Location
    ?uoz??o?????o

    Default

    สงสัยจะเมนบอร์ด ไม่ก็ VGA
    แต่ถ้าไม่มีผลในวินโดว์ก็ปล่อยมันไปเถอะครับ

  5. #5
    OverclockZone Member FanXfX's Avatar
    Join Date
    31 Dec 2007
    Location
    คมบาง/จันทบุรี

    Default

    มีครับ พอเข้าวินโดมันยิบไปหมดเลย

  6. #6
    OverclockZone Member FanXfX's Avatar
    Join Date
    31 Dec 2007
    Location
    คมบาง/จันทบุรี

    Default

    มีโอกาสเปงที่mbป่าวครับ

  7. #7
    OverclockZone Member หัวโบราณ's Avatar
    Join Date
    16 Sep 2006
    Location
    ขั้วโลกเหนือ

    Default

    การ์ดจอน่าจะมีปัญหาครับ

  8. #8
    OverclockZone Member FanXfX's Avatar
    Join Date
    31 Dec 2007
    Location
    คมบาง/จันทบุรี

    Default

    ง่า

  9. #9
    OverclockZone Member FanXfX's Avatar
    Join Date
    31 Dec 2007
    Location
    คมบาง/จันทบุรี

    Default

    ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •