overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    OverclockZone Member tar2199's Avatar
    Join Date
    25 Mar 2008
    Location
    BKK

    Default มีปัญหากับโปรแกรม Core Temp ครับ

    เรื่องของเรื่องคือใช้เมนบอร์ด P5B กับ E7200 ไม่ O.c. เปิดโปรแกรมวัดอุณหภูมิต่างๆ เปิดได้ไม่มีปัญหา แต่พอมาเปิดโปรแกรม Core Temp ทีไร รีสตาร์ทเองทุกครั้ง ไม่ก็ขึ้นหน้าจอฟ้าค้างไปเลย งงเหมือนกัน ท่านเทพทั้งหลายรู้ป่าวคับว่ามันเกิดจากอะไร ใช้ E2180 ก็เป็นแบบนี้ แต่โปรแกรมอื่นไม่เป็นครับ

    ปล. ผมอัพเดท BIOS เป็นเวอร์ชั่นล่าสุดครับ มันเกี่ยวกันหรือเปล่า

    นอกเรื่องหน่อยครับ ตอนผมใช้ E2180 ลง AI Suite มันใช้ได้ดี แต่พอใช้ E7200 ลงโปรแกรม AI Suite มันกลับใช้ไม่ได้ซะงั้น งงเลย เออเร่ออีกต่างหาก ท่านเทพชี้แนะหน่อยครับ ขอบคุณครับ

  2. #2
    OverclockZone Member tar2199's Avatar
    Join Date
    25 Mar 2008
    Location
    BKK

    Default

    ช่วยด้วยครับ

  3. #3
    OverclockZone Member tar2199's Avatar
    Join Date
    25 Mar 2008
    Location
    BKK

    Default

    ไม่มีคนช่วยเยย

  4. #4
    OverclockZone Member tanwatana's Avatar
    Join Date
    28 May 2008

    Default

    อันนี้ไม่ทราบ

  5. #5
    OverclockZone Member
    Join Date
    24 Oct 2006

    Default มีปัญหากับโปรแกรม Core Temp ครับ

    ..
    ..............ลองเอาโปรแกรมออกไปก่อน เเล้วลงใหม่สิครับ น่าจะหายนะครับ(ผมก็ใช้อยู่ครับ)

  6. #6
    OverclockZone Member hikari83's Avatar
    Join Date
    17 Aug 2008

    Default

    ลองดาวน์โหลด AI Suit ตัวล่าสุดจากเวป ASUS มาลงดูครับ ตัวที่ลงอาจจะมี BUG ครับ

  7. #7
    OverclockZone Member tar2199's Avatar
    Join Date
    25 Mar 2008
    Location
    BKK

    Default

    ตอนนี้ขายเมนบอร์ดแล้วครับซื้อตัวใหม่แล้วเปิดได้ปกติครับ ขอบคุณทุกความเห็นครับ แหะๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •