overclockzonefanpage  overclockzoneth  TV  
Page 1 of 3 123 LastLast
Results 1 to 20 of 43

Thread: รายงานผลซ่อม S41

  1. #1
    OverclockZone Member G_Seed's Avatar
    Join Date
    20 Jun 2007
    Location
    Engineer SWU

    Default รายงานผลซ่อม S41

    เนื่องจากผมได้นำ S41 ไปซ่อมแล้วตอนนี้ทางศูนย์โทรมาบอกให้ไปรับของนวันพุธ
    แล้วผมเพิ่งไปเอามาเมื่อวาครับอ ตอนแรกทางศูนย์บอกว่า 3 อาทิตย์
    แต่จริงๆแล้วใช้เวลาแค่ 1 อาทิตย์เอง ไปซ่อมวันพูธ อีกพูธโทรมาเลย 555

    ตอนนี้เหมือนทาง benq จะอัพ bios ตัวใหม่ให้ครับ
    งงง มากเลยครับดูใน CPUZ มันบอกเป็น เวอร์ชั่น 1.19 เลย
    ซึ่งทาง benq (ไทย)ออกมาแค่ v1.10 เองไม่ใช้เรอครับ
    ส่วนไตหวันออก v1.11 อะ

    แล้วดูเหมือนว่า มันจะสั่งให้ พัดลมวิ่ง 100% ตลอดเวลาเลยครับ -"-
    รูป รูป

  2. #2
    OverclockZone Member 12345678910's Avatar
    Join Date
    2 Jul 2007

    Default

    อิอิเร็วดีแค่อาทิตย์เดียว

  3. #3
    OverclockZone Member G_Seed's Avatar
    Join Date
    20 Jun 2007
    Location
    Engineer SWU

    Default

    นโยบาย benq ครับ

    มาเร็ว เครมเร็ว ซ่อมเร็ว

    55555

  4. #4
    OverclockZone Member Decription's Avatar
    Join Date
    25 Sep 2007

    Talking

    Quote Originally Posted by G_Seed View Post
    นโยบาย benq ครับ

    มาเร็ว เครมเร็ว ซ่อมเร็ว

    55555
    พังเร็วด้วยป่าวท่าน -*- (พัดลมนะ)

  5. #5
    OverclockZone Member KaMI's Avatar
    Join Date
    11 Mar 2008
    Location
    Din Deang, Bangkok

    Default

    ยินดีด้วยค้าบบ ^^

  6. #6
    OverclockZone Member tanwatana's Avatar
    Join Date
    28 May 2008

    Default

    ดีใจด้วยครับ ได้ลูกรักคืนมาละ

  7. #7
    OverclockZone Member noobz's Avatar
    Join Date
    17 Jan 2008
    Location
    Bangkok

    Default

    โย่ๆ


    ยินดีด้วยครับ อิอิ



    เมื่อไหร่ bios จะปรับ AHCI Mode ได้ๆ

  8. #8
    OverclockZone Member G_Seed's Avatar
    Join Date
    20 Jun 2007
    Location
    Engineer SWU

    Default

    ได้เล่น DMC4 ต่อละครับ

    อิอิ

    ใครที่ยังไม่ได้รับเครื่องก็ขอให้ได้รับเครื่องเร็วๆ นะครับ

  9. #9
    Banned
    Join Date
    1 May 2008
    Location
    ห้างซีคอน สแควร์ ย่านศรีนครินทร์

    Default

    ดีแล้วครับ แค่ อาทิตย์เดียวก้อเสร็จ

  10. #10
    OverclockZone Member ok.chok's Avatar
    Join Date
    2 May 2007

    Default

    GPU sensor ทำไมไม่โชว์ความร้อนครับแปลกมาก

  11. #11
    OverclockZone Member victor11's Avatar
    Join Date
    5 Apr 2008

    Default

    ดีใจด้วยคับ
    ผมก็เคยไปเครม ดีวีดี เครมแล้วมันก็พอไรท์ได้ละคับที่ 3X นะคับเกินกว่านี้พังหมด
    ใครเป็นมั่ง

  12. #12
    OverclockZone Member liverparker's Avatar
    Join Date
    23 Feb 2008

    Default

    ยินดีด้วยงับ

  13. #13
    OverclockZone Member thepor's Avatar
    Join Date
    14 Jan 2008

    Default

    bios โหลดทีไหนครับ 1.19 เหนี่ย หาที่ไหนครับ เจอแต่ 1.18
    Last edited by thepor; 29 Aug 2008 at 17:34:29.

  14. #14
    OverclockZone Member turionx2's Avatar
    Join Date
    22 Dec 2007

    Default

    มาเร็ว เคลมเร็ว พังเร็ว ซื้อใหม่ เร็วๆ

  15. #15
    OverclockZone Member
    Join Date
    21 Sep 2006

    Default

    ของผมก็ ส่ง วัน พุธ ที่แล้วคับ วันพุธนี้ให้ไปเอาเครื่องผมยังไม่ว่าง ว่าจะไปเอาพรุ่งนี้ครับ

  16. #16
    OverclockZone Member thepor's Avatar
    Join Date
    14 Jan 2008

    Default

    อยากได้ 1.19 หาที่ไหนอ่า ขอหน่อย

  17. #17
    OverclockZone Member Centrino's Avatar
    Join Date
    24 Dec 2006
    Location
    DirectX Component

    Default

    sensor ของ GPUZ บน s41 ไม่ตรงกับความจริงนะครับ - -;

  18. #18
    OverclockZone Member eol's Avatar
    Join Date
    18 Sep 2006
    Location
    ปากเกร็ด - สวนแตง

    Default

    พัดลมมันตัวเดียวกะ cpu หนิ ....... =_=! เหอๆ

  19. #19
    OverclockZone Member
    Join Date
    24 May 2008
    Location
    ประเทศไทย

    Default

    มีส่งการบ้านด้วย รวดเร็วดีครับ ดีใจด้วย

  20. #20
    OverclockZone Member G_Seed's Avatar
    Join Date
    20 Jun 2007
    Location
    Engineer SWU

    Default

    ตัว 1.19 มันมาจากศูนย์เลยอ่า -"-

    มีเรื่องมาฝากครับ....

    เมื่อวานหลังจากเล่น DMC4 เสร็จ แล้ว แฟนมาเล่น popcap ต่อ
    มันก็ขึ้นจอฟ้า... พอกดปุ่มปิดใหม่ มันก็มีอาการ ร้อนหนาว -"-
    ก็เลยลองพักเครื่องดูครับ คิดในใจอยู่ "ตูต้องเอาไปศูนย์อีกแล้วหรือนี้"
    พอพักเครื่องแล้วมาเปิดใหม่ อาการก็หายครับเปิดปกติ

    งงง เลยครับ

Page 1 of 3 123 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •