overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10
  1. #1
    OverclockZone Member zarapoa's Avatar
    Join Date
    7 May 2009

    Default เข้าวินโดว์ช้าครับ

    ก่อนนี้เคยเป็นทีนึงละครับ เอาไปลงวินโดว์ใหม่ หาย แต่ตอนนี้เป็นอีกแล้ว
    อาการคือเปิดเครื่องมาแล้วรอโหลดตรงโลโก้วินโดว์ช้ากว่าปกติครับ น่าจะ 4-5นาที ปกติไม่นานแบบนี้
    แล้วหน้าจอสีฟ้าๆที่เช็คHDD รอเช็คอยู่เกือบครึ่งชั่วโมงครับ



    แต่ก่อนนี้เป็นหนักกว่านี้ครับ คือเข้าไม่ได้เลยพอเข้าหน้าโหลดเข้าวินโดว์แล้วก็รีบู้ทเครื่องใหม่ตลอดเลยครับ
    เข้าเซพโหมดก้ค้างหน้านี้ยาวเลยครับ

    Last edited by zarapoa; 27 Jul 2014 at 17:04:14.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    เวียงจันทร์ - วังเวียง 19-21/02/2562

    Default

    HDD ใช้มานานแล้วรึยัง เช็ค Bad ดูก่อนนะ

  3. #3
    OverclockZone Member Binaryz's Avatar
    Join Date
    4 Jul 2012

    Default

    backup ข้อมูลรอได้เลยครับ

  4. #4
    OverclockZone Member zarapoa's Avatar
    Join Date
    7 May 2009

    Default

    HDD ผ่านสมร๓ูมิมานานละครับ กำลังลองเช็ค Bad อยู่ แบบนี้คือควรแบ๊คอัพแล้วหาHDDใหม่เลยไหมครับ

  5. #5
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    อาจจะมี bad

  6. #6
    OverclockZone Member kaikimao's Avatar
    Join Date
    4 Sep 2012
    Location
    ปราจีนบุรี

    Default

    เคยทำเครื่องอาการนี้ทีนึง ต้นเหตุมาจาก psu ทำให้ hdd มี bad secter เพิ่มเรื่อยๆ (ณ เวลาเริ่มมีอาการตอนแรก hdd ยัง 100% อยู่เลย)

    สงสัยว่า ยกไปถึงร้าน เค้าไม่เช็คอะให้เพิ่มเลยเหรอ?

  7. #7
    OverclockZone Member
    Join Date
    5 Oct 2012

    Default

    Quote Originally Posted by kaikimao View Post
    เคยทำเครื่องอาการนี้ทีนึง ต้นเหตุมาจาก psu ทำให้ hdd มี bad secter เพิ่มเรื่อยๆ (ณ เวลาเริ่มมีอาการตอนแรก hdd ยัง 100% อยู่เลย)

    สงสัยว่า ยกไปถึงร้าน เค้าไม่เช็คอะให้เพิ่มเลยเหรอ?
    agree with u

  8. #8
    OverclockZone Member crazycooler's Avatar
    Join Date
    4 Aug 2008
    Location
    Bangkok/Chaiyaphum

    Default

    HDD แน่ๆครับไม่ต้องเชคก็รู้อย่างน้อยก็เหลืองแน่ๆ

  9. #9
    OverclockZone Member nysabydee1's Avatar
    Join Date
    28 Jul 2011
    Location
    Bangkok

    Default

    Backup ข้อมูลดีๆนะครับ ผมเคยหายมาแล้วแบบนี้

  10. #10
    OverclockZone Member zarapoa's Avatar
    Join Date
    7 May 2009

    Default

    ขอบคุณเพื่อนๆพี่ๆมากครับ ตอนนี้รอเปลี่ยน HDD ครับ

    แต่ขอสอบถามอีกเรื่องครับ เพราะช่วงหลังๆเป็นบ่อย
    คือผมเปิดคอมไว้ แล้วกลับมาเล่นมันจะเป็นแบบนี้ครับ หน้าจอกระพริบ ทำไรไม่ได้เลย แต่เพลงที่เปิดไว้ยังเล่นอยู่
    ตามในคลิปเลยครับ

    http://youtu.be/_GxIzRntNQY

    จากที่ผมสังเกตุไม่แน่ใจว่าเป็นเพราะปลั๊กพ่วงที่เสียบไว้รึเปล่าเพราะใช้มาน่าจะนานแล้ว แล้วก็เสียบหมดทุกรูครับ
    จะเป็นไปได้ไหมที่ด้วยปลั๊กเสื่อม ใช้งานเยอะ แล้วจ่ายไฟไม่พอ เพราะผมสังเกตุว่าจะเป็นตอนผมกลับมานั่งเล่น พอเปิดพัดลมมันก็จะขึ้นกระพริบงี้เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •