overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: zyxel p-660r-t1 v.2 เวลาโหลดบิท แล้วทำให้เน็ตหลุด ใครมีวิธีแก้ไขบ้าง

  1. #1
    OverclockZone Member bkk6888's Avatar
    Join Date
    31 Oct 2007

    Default zyxel p-660r-t1 v.2 เวลาโหลดบิท แล้วทำให้เน็ตหลุด ใครมีวิธีแก้ไขบ้าง

    ถ้าเปิดโปรแกรมโหลดบิทด้วยจะทำให้เข้าเว็บ ไม่ค่อยเสถียรหลุดบ่อยมาก แต่บิทไม่หลุดนะ แต่ถ้าเราออกจากโปรแกรมโหลดบิท เราก็จะเข้าเว็บได้ปกติเลยท่องเว็บได้ลื่นมาก ใครพอมีวิธีแก้บ้าง
    ผมใช้ maxnet 4M แต่ก่อนใช้โมเด็ม hatari ที่แถมมาไม่มีปัญหาเลยโหลดบิทไปด้วย ท่องเว็บไปด้วย
    ตอนนี้อยากลองใช้ zyxel ก็เลยซือมาลองดู ก็เลยเจอซะเลย (ใครจะซื้อมาโหลดบิท ก็หมดสิทธิ์)
    อาการเสียเป็นอย่างลิ้งค์ข้างล่างนี้เลยครับ
    http://www.zyxel.co.th/web/webboard/...and)&No=100573
    Last edited by bkk6888; 30 Aug 2008 at 11:39:06.

  2. #2
    OverclockZone Member
    Join Date
    21 Mar 2007

    Default

    Quote Originally Posted by bkk6888 View Post
    ถ้าเปิดโปรแกรมโหลดบิทด้วยจะทำให้เข้าเว็บ ไม่ค่อยเสถียรหลุดบ่อยมาก แต่บิทไม่หลุดนะ แต่ถ้าเราออกจากโปรแกรมโหลดบิท เราก็จะเข้าเว็บได้ปกติเลยท่องเว็บได้ลื่นมาก ใครพอมีวิธีแก้บ้าง
    ผมใช้ maxnet 4M แต่ก่อนใช้โมเด็ม hatari ที่แถมมาไม่มีปัญหาเลยโหลดบิทไปด้วย ท่องเว็บไปด้วย
    ตอนนี้อยากลองใช้ zyxel ก็เลยซือมาลองดู ก็เลยเจอซะเลย (ใครจะซื้อมาโหลดบิท ก็หมดสิทธิ์)
    อาการเสียเป็นอย่างลิ้งค์ข้างล่างนี้เลยครับ
    http://www.zyxel.co.th/web/webboard/...and)&No=100573

    ของผมใช้อยู่ไม่มีปัญหาครับ แต่ว่าใช้เน็ตทรู 1 m ไม่ทราบว่า โมเด็ม hatari ที่แถมมานี่ไม่ทราบว่าตั้งเป็น bridge หรือ router ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •