overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ปัญหาโลกแตกครับ

  1. #1
    OverclockZone Member samboy's Avatar
    Join Date
    24 Jul 2008

    Default ปัญหาโลกแตกครับ

    ผมใช้จอซัมซุง 743BX กับการ์ดจอ ATI 3650 ใช้สายต่อดีวีไอไม่ขึ้นครับ ต้องใช้สายแปลงหัวถึงขึ้น ผมซื้อคอมมา 6 เดือนแล้ว ยังไม่เคยแสดงภาพแบบดิจิตอลเลย ใช้แต่แบบอนาล๊อก ไปเคลมที่ร้านเค้าบอกว่าจอผม dvi-d แต่การ์ดจอเป็น dvi-i จะแก้ปัญหานี้ยังไงครับ

  2. #2
    OverclockZone Member samboy's Avatar
    Join Date
    24 Jul 2008

    Default

    ดันนิสนึง

  3. #3
    OverclockZone Member charif's Avatar
    Join Date
    10 Nov 2007
    Location
    central พระราม3 นิ

    Default

    เสียบจอก่อนเปิดป่าวคับ
    ลองทั้งสองช่องแล้วไช่ไหมคับ













    ไม่รู้แล้วคับ อิอิ

  4. #4
    jackson's Avatar
    Join Date
    7 Sep 2007
    Location
    ม.ชวนชื่นแคราย เซ็นทรัลรัตนาธิเบศร

    Default

    เครมโลด

  5. #5
    OverclockZone Member samboy's Avatar
    Join Date
    24 Jul 2008

    Default

    เป็นที่สายป่าวครับพี่น้องครับ ที่ร้านเค้าว่างั้น เพราะเค้าก็เทสการ์ดจอตัวอื่น ๆ ก็ไม่ติดเหมือนกันครับ ปั้มกันอยู่ตั้งนาน เค้าจะเอาของใหม่ให้ผม ผมไม่ยอมผมอยากรู้สาเหตุมากกว่า

  6. #6
    OverclockZone Member keidnoi's Avatar
    Join Date
    22 Aug 2008
    Location
    Bangkok

    Default

    ใช้การ์ดจอได้ไม่เต็มประสิทธิภาพ
    แบบนี้ต้องรีบแก้ไข

  7. #7
    OverclockZone Member samboy's Avatar
    Join Date
    24 Jul 2008

    Default

    Quote Originally Posted by keidnoi View Post
    ใช้การ์ดจอได้ไม่เต็มประสิทธิภาพ
    แบบนี้ต้องรีบแก้ไข
    ผมก็ว่างั้น แต่ทำไงได้ ผมหาสาเหตุไม่ได้จริง ๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •