overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: [ปัญหาของ ATi] ไฟล์ INF หาย???

  1. #1
    OverclockZone Member can007's Avatar
    Join Date
    25 Nov 2007
    Location
    AMD's CEO Room

    Question [ปัญหาของ ATi] ไฟล์ INF หาย???

    บางที่เวลาลงไดรเวอร์ของ ATI มนจะฟ้องว่า INF File Missing ถามว่ามีวิธีแก้อย่างไงครับ?

    ปล. Vista X64

  2. #2
    OverclockZone Member ben1113's Avatar
    Join Date
    30 Jan 2008

    Default

    ดันให้

  3. #3
    OverclockZone Member คิม's Avatar
    Join Date
    14 Oct 2006
    Location
    เมืองนอก

    Default

    โหลดใหม่ หรือ ลงใหม่ไป

  4. #4
    Moderator Gearhead's Avatar
    Join Date
    18 Sep 2006

    Default

    ไม่ต้องลงใหม่ก็ได้ครับ แตกไฟล์ set up แล้วหาไฟล์ Inf ในนั้นได้เลยครับ

  5. #5
    OverclockZone Member
    Join Date
    18 Sep 2006

    Default

    64บิทของผมไม่เป็นอะ

  6. #6
    OverclockZone Member can007's Avatar
    Join Date
    25 Nov 2007
    Location
    AMD's CEO Room

    Default

    มีสองเครื่องทั้ง X86 และ X64 เป็นทั้งคู่


    ผมทำอะไรไม่ได้ก็เลยต้องทำ Sys Restore ครับ

    ปล. เป็นบางครั้งนะครับ ไอ้หาไฟล์ไม่เจอ


    รบกวนกูรูทั้งหลายด้วยครับ

  7. #7
    OverclockZone Member nutstr20's Avatar
    Join Date
    21 Mar 2009
    Location
    หาดใหญ่

    Default

    ขออนุญาติดันครับของผมก็หายใครรู้ช่วยบอกทีครับ คอมผมมีปัญหาคือ ไม่มีเสียงลย ผมใช้ MSI gX 60 AMD 8970M AMD A10

  8. #8
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    Quote Originally Posted by can007 View Post
    บางที่เวลาลงไดรเวอร์ของ ATI มนจะฟ้องว่า INF File Missing ถามว่ามีวิธีแก้อย่างไงครับ?

    ปล. Vista X64
    hdd เน่าป่าวครับอาการแบบนี้

    ตามปรกติ เวลาลงไดวเวอรเรียบร้อยนี้ ไฟลไม่น่าหาย หรือ มาหายทีหลังได้นะ

  9. #9
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    Quote Originally Posted by can007 View Post
    มีสองเครื่องทั้ง X86 และ X64 เป็นทั้งคู่


    ผมทำอะไรไม่ได้ก็เลยต้องทำ Sys Restore ครับ

    ปล. เป็นบางครั้งนะครับ ไอ้หาไฟล์ไม่เจอ


    รบกวนกูรูทั้งหลายด้วยครับ
    เป็นคู่แบบนี้ผิดปรกติ นะ แสดงว่า ต้องโดนไวรัส หรืออะไรสักอย่างแน่ๆ ไฟลถึงหายได้ พอ Sys Restore กลับไปถึงใช้ได้ปรกติแบบนี้

    สแกนไวรัสดูครับ

  10. #10
    OverclockZone Member aon9800GT's Avatar
    Join Date
    13 Nov 2010
    Location
    Infractions 99/99 (99)

    Default

    Quote Originally Posted by THEFOOL View Post
    เป็นคู่แบบนี้ผิดปรกติ นะ แสดงว่า ต้องโดนไวรัส หรืออะไรสักอย่างแน่ๆ ไฟลถึงหายได้ พอ Sys Restore กลับไปถึงใช้ได้ปรกติแบบนี้

    สแกนไวรัสดูครับ
    เครื่องมันคงไปเกิดเเล้วละ THE FOOL


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •