overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ขอถามเกี่ยวกับ NET Framework หน่อยครับ

  1. #1
    OverclockZone Member mcbonton's Avatar
    Join Date
    30 Jul 2008
    Location
    ศรีราชา,ชลบุรี

    Default ขอถามเกี่ยวกับ NET Framework หน่อยครับ

    ตอนนี้ผมเห็นมี 3.5 ออกมาแล้ว แต่ของผมยังแค่ 2.0 อยู่ครับ อยากถามว่ามีความจำเป็นที่จะต้องเปลี่ยนไหมครับ แล้ว 3.5 มีดียังไงเหรอครับ ผู้รู้ช่วยตอบทีนะครับ ขอบคุณครับ

  2. #2
    OverclockZone Member championrpg's Avatar
    Join Date
    14 Jan 2008

    Default

    ถ้ามีโปรแกรมที่เขียนโดยใช้คอมโพเน้นของ 3.5 ก็ต้องลงคับ ถึงจะรันโปรแกรมนั้นได้

    ส่วน มีดียังไง จริงๆ ไม่จำเป็นต้องรู้หรอกคับ - -'


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •