overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ใครที่ใช้ 3000+ กับ A8N-E มีใครเป็นแบบนี้บ้าง เข้ามาดูหน่อยครับ

  1. #1
    OverclockZone Member Tackichi's Avatar
    Join Date
    8 Oct 2006

    Default ใครที่ใช้ 3000+ กับ A8N-E มีใครเป็นแบบนี้บ้าง เข้ามาดูหน่อยครับ

    รายละเอียดมีดังนี้

    CPU - Athlon64 3000+ E6 (Venice)
    MB - A8N-E
    RAM - Corsiar VS UCCC 1024*2 Dual
    VGA - X1650PRO 256 DDR3

    ผม up bios เป็น 1013 แล้วนะครับ ผมมีข้อสงสัยหลายข้อดังนี้

    1. คือว่าที่อุณหภูมิห้องประมาณ 28-32 Temp CPU Idle 49-54 Full 55-60 Vcore 1.40-1.42 ใน bios มันเป็น auto ถามว่าอุณหภูมิผิดปกติไหมครับ เกิดจากอะไรได้บ้าง เป็นไปได้ไหมว่า mainboard จ่ายไฟเกิน zink เดิมที่มากะ cpu แต่ผมได้ถอดมาทา silicon ใหม่แล้วนะครับ

    2. ถ้าจะ clock MB ตัวนี้ clock ไปได้ไหมครับ ผมได้ลองตามวิธีที่คุณ wikorn แนะนำตามกระทู้เก่า ๆ ดัน bus ไปไม่ค่อยได้เลย แล้ว Temp CPU สูงมาก ๆ 60 up

    3. ลอง test Aquamark3 test ไม่ผ่านเกิดจากอะไรครับ แต่ Test 3D Mark ผ่านทุกตัว งงครับ เกิดจากอะไรครับ

    4. Driver ตัวไหนดีสุดตอนนี้สำหรับ X1650 Series แล้วพวก Omega ดีไหมครับ

    ก็ขอบคุณล่วงหน้า สำหรับทุกคำตอบนะครับ เพราะไม่เคยใช้ 939 กับ ati เลยครับ กังวลมาก ๆ
    ถ้ามันผิดปกติจะได้ไป clamp อ่ะครับ
    Last edited by Tackichi; 17 Jan 2007 at 15:40:29.

  2. #2
    OverclockZone Member Tackichi's Avatar
    Join Date
    8 Oct 2006

    Default

    ดัน ๆ ไม่มีใครตอบเลย

  3. #3
    OverclockZone Member Hangger's Avatar
    Join Date
    16 Sep 2006
    Location
    In Hell

    Default

    ผมใช้ Athlon3000+ กับ A8N-E และก็X1950 ใล่ทีละข้อละกัน
    1.ผมคล็อกแล้ว Full ไม่เกิน 46 ห้องผมก็อุณหภูมิ 28-32 ร้อนไปเยอะเลยครับลองถอดซิ้งมาทาซิลิโคนใหม่ดู
    2.ผมคล็อกแบบไม่แฮ็งได้ที่ 2.52ครับมากกว่านี้ไม่ได้แล้วอาจเป้นที่ตัว cpu ด้วยน่ะครับ
    3.Aquamark ต้องลงไฟล์แก้1ตัวสำหรับการ์ด ATi ครับถ้าไม่ลงมันจะเทสไม่ผ่านคับผม
    4.ตอนนี้ผมได้ลองใช้ Omegaตัวล่าสุดที่ทำจาก 7.1 ลองเล่น SCDA เดินทะลุกำแพงได้เฉยเลย- -
    ต้องกลับไปใช้ C7.1 เหมือนเดิมถึงหายครับผม

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    1. คือว่าที่อุณหภูมิห้องประมาณ 28-30 Temp CPU Idle 49-52 Full 55-58 Vcore 1.40-1.42 ใน bios มันเป็น auto ถามว่าอุณหภูมิผิดปกติไหมครับ เกิดจากอะไรได้บ้าง เป็นไปได้ไหมว่า mainboard จ่ายไฟเกิน---------------ปกติทั้งเรื่องไฟ และ อุณหภูมิครับ


    2. ถ้าจะ clock MB ตัวนี้ clock ไปได้ไหมครับ ผมได้ลองตามวิธีที่คุณ wikorn แนะนำตามกระทู้เก่า ๆ ดัน bus ไปไม่ค่อยได้เลย แล้ว Temp CPU สูงมาก ๆ 60 up
    ---------------ลองหาดูก่อนซิครับว่า แรมวิ่ง 1ต่อ1ตันที่เท่าไร แล้วเดียวค่อยว่ากัน ถ้าได้สัก 230 มันน่าจะได้บัส 280 เวลาทดแรม เดียวM ไปหาถ้าว่าง 55

    3. ลอง test Aquamark3 test ไม่ผ่านเกิดจากอะไรครับ แต่ Test 3D Mark ผ่านทุกตัว งงครับ เกิดจากอะไรครับ
    --------------อันนี้คงเรียบร้อยแล้วนะครับ


    4. Driver ตัวไหนดีสุดตอนนี้สำหรับ X1650 Series แล้วพวก Omega ดีไหมครับ--------ผมว่า OMAGA OC ได้ไกลดีครับ

  5. #5
    OverclockZone Member Tackichi's Avatar
    Join Date
    8 Oct 2006

    Default

    ลอง clock แล้วมันไม่เก็บค่าให้อ่ะครับ พอจะมี bios ตัวไหนที่เสถียรบ้างครับ

  6. #6
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ไม่เก็บค่า แปลว่าไม่เซฟใช่ปะ
    ังั้นลองแฟรชเวอร์ชั้นนี้ ซ้ำลงไปอีกทีครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •