overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ขอถามครับเรื่อง nForce Driver

  1. #1
    OverclockZone Member barw's Avatar
    Join Date
    6 May 2008
    Location
    กทม//สวนถัดจากเณร//ปัตตานี

    Default ขอถามครับเรื่อง nForce Driver

    คือผมไปโหลดมาลงใหม่ แล้วเจ้าลูกศรสีเขียวที่แถบล่างขาวหายครับ เวลาเอาแฟลชไดว์มาเสียบมันก็ขึ้น พอถอดออกมันหาย (มันก็ใช้ได้ปกติน่ะครับ) แต่อยากรู้ว่ามันเป็นปกติไหม

    โหลดตัวนี่แหละมา
    Last edited by barw; 15 Sep 2008 at 14:02:38.

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default



    ไอ้นี่ป่าวครับ

  3. #3
    OverclockZone Member barw's Avatar
    Join Date
    6 May 2008
    Location
    กทม//สวนถัดจากเณร//ปัตตานี

    Default

    Quote Originally Posted by kgb99 View Post


    ไอ้นี่ป่าวครับ
    ใช่ครับ เจ้า Safely Remove Hardware นี่แหละครับ มันไม่มี แต่พอเสียบแฟลชไดว์
    มันก็มา ถอดแฟลชไดว์ออกมันหาย -*- สงสัยจริงๆครับ

  4. #4
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ผมว่าปรกตินะ

  5. #5
    OverclockZone Member หัวโบราณ's Avatar
    Join Date
    16 Sep 2006
    Location
    ขั้วโลกเหนือ

    Default

    ก่อนไม่อัพเดตมันขึ้นตลอดใช่หรือป่าวครับ

    ลองดูการเชื่อมต่อของHDDดู

  6. #6
    OverclockZone Member barw's Avatar
    Join Date
    6 May 2008
    Location
    กทม//สวนถัดจากเณร//ปัตตานี

    Default

    Quote Originally Posted by หัวโบราณ View Post
    ก่อนไม่อัพเดตมันขึ้นตลอดใช่หรือป่าวครับ

    ลองดูการเชื่อมต่อของHDDดู
    ใช่ครับ พออัพมันก็หาย -*-
    ดูการเชื่อมต่อยังไงหลอครับ สายอ่ะป่าว

  7. #7
    OverclockZone Member นายฮ้อยทมิฬ's Avatar
    Join Date
    27 Oct 2006
    Location
    สระบุรี

    Default

    ผมก็เคยเป็น ตอนลงวินโดว์มันเห็นฮาร์ดดิสเป็น อุปกรณ์ ถอดได้ (โชว์เป็นลูกศรสีเขียวตลอดเวลา) ลำคาญมากเวลามาเสียบอุปกรณ์ usb อย่างอื่นเพิ่มแล้วจะถอดออก เลยลงวินโดวตัวใหม่ครับถึงหาย รอท่านอื่นมาเพิ่มเติมครับ

  8. #8
    OverclockZone Member hutzero's Avatar
    Join Date
    3 Apr 2007
    Location
    วัดเส้าหลิน

    Default

    ปกติก็ควรเป็นแบบนี้อยู่แล้ว ไอ้ที่ขึ้นมาตลอดทั้งๆที่ไมไ่ด้เสียบอุปกรณ์ภายนอกน่ะ ผิดปกติล่ะครับ

  9. #9
    OverclockZone Member barw's Avatar
    Join Date
    6 May 2008
    Location
    กทม//สวนถัดจากเณร//ปัตตานี

    Default

    Quote Originally Posted by นายฮ้อยทมิฬ View Post
    ผมก็เคยเป็น ตอนลงวินโดว์มันเห็นฮาร์ดดิสเป็น อุปกรณ์ ถอดได้ (โชว์เป็นลูกศรสีเขียวตลอดเวลา) ลำคาญมากเวลามาเสียบอุปกรณ์ usb อย่างอื่นเพิ่มแล้วจะถอดออก เลยลงวินโดวตัวใหม่ครับถึงหาย รอท่านอื่นมาเพิ่มเติมครับ
    ผมก็เป็นน่ะครับ ตอนใส่ HD 2ตัว อีกตัว1กดออกได้ เวลาใส่ตัวเดียวมันก็ขึ้นแต่กดออกไม่ได้ แต่ตอนนี่หายล่ะ สงสัย MB มันเก่า -*-
    Quote Originally Posted by hutzero View Post
    ปกติก็ควรเป็นแบบนี้อยู่แล้ว ไอ้ที่ขึ้นมาตลอดทั้งๆที่ไมไ่ด้เสียบอุปกรณ์ภายนอกน่ะ ผิดปกติล่ะครับ
    แบบนี่เองหลอครับ ....... หายข้องใจล่ะ
    ขอบคุณทุกท่านที่ช่วยตอบครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •