overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 23
  1. #1
    OverclockZone Member
    Join Date
    7 Dec 2014

    Post ขอสอบถามปัญหา เข้าโปรแกรมต่างๆอืดช่วงแรกๆหน่อยครับ

    อาการ : บูทเครื่อง , desktop ปกติครับ
    แต่พอ กดเข้า โปรแกรมหรืออะไรก็ตาม จะ อืดครับ ยกตัวอย่าง เช่น พอบูท desktop เสร็จ
    ไปกดคลิกเข้า chrome ใช้เวลาราวๆ 5 นาทีได้ถึงจะโหลดเสร็จ(ขึ้นหน้า page แต่ไม่โหลด)
    ไปกดคลิกเข้าโปรแกรมอะไรก็ไม่ขึ้น ต้องรอราวๆ 3-5 นาทีจะเด้งขึ้นมา
    หลังจากนั้นก็ใช้ได้ตามปกติ จะเป็นแบบนี้ ช่วงที่เปิดเครื่องหรือรีบูท

    ผมลอง กดเปิดเครื่อง(notebook)นะครับ ทิ้งไว้ 15 นาทีแล้วลองมากดเข้าโปรแกรมดูก็เป็นเหมือนข้างต้นครับ
    อยากทราบว่าปัญหามันคืออะไร รบกวนผู้รู้ทีครับ

    ผมพึ่งเปลี่ยน hard disk ลูกใหม่ ประมาณ 5 เดือนได้ ก็ใช้งานตามปกติ ปัญหาดังกล่าวพึ่งเกิดขึ้นประมาณ 1 เดือน

  2. #2
    OverclockZone Member ptw4520's Avatar
    Join Date
    27 Jan 2013

    Default

    - ร่วมด้วย ช่วยกันเดา ก็แล้วกันนะ
    - แรม น้อยไปมั้งครับ และไปลง 64 บิท ด้วย เลยอืดไปกันใหญ่
    - เน็ตที่ใช้ ไม่ได้สปีดตามที่เลือกใช้บริการ เลยเข้าเว็บได้ช้า พอแรมน้อยด้วย เลยแสดงผลแต่ละหน้าช้าตามไปด้วย
    - ลงแอนตี้ไวรัส ทับซ้อนกัน เลยแย่งกันทำงาน จึงเสนอหน้าออกมาได้ช้าหน่อย
    - นึกได้เท่านี้แหล่ะ รอท่านอื่นมาช่วยกันนึกบ้าง เกรงใจเขา ถ้านั่งนึกนานกว่านี้ อาจมีเรื่องอื่นที่คิดได้ขึ้นมาอีก ให้คนอื่นเขาได้ร่วมแสดงความคิดเห็นบ้าง ครับ

  3. #3
    OverclockZone Member kaikimao's Avatar
    Join Date
    4 Sep 2012
    Location
    ปราจีนบุรี

    Default

    รู้อย่างเดียว ว่าเป็น notebook ไม่มีข้อมูลอะไรให้เลย เดาอาการไม่ออกครับ

    เดาแบบเหมาๆ อาการนี้เป็นได้ที่
    - ram น้อย
    - hdd มีแบด
    - ลง driver ผิด
    - มี baidu ในเครื่อง
    - อื่นๆ

  4. #4
    OverclockZone Member sak071's Avatar
    Join Date
    22 Jan 2013

    Default

    ขอเดาอีกคน Google chrome มีประวัติหรือข้อมูลเยอะไป ทำให้ Chrome ทำงานหนัก เปิดเว็บหลายหน้าพร้อมกัน อะไรไม่จำเป็นล้างและลบทิ้งครับ ตรงทาสบาร์ขวาด้านล่างรันโปรแกรมไว้เยอะหรือไม่ แอนตี้ไวรัส ออโต้แสกนอยู่หรือป่าว เปิด ออโต้ Defrag hdd ไว้ เปิด Windows update ไว้ และอื่นๆๆๆ

  5. #5
    OverclockZone Member
    Join Date
    7 Dec 2014

    Default

    ขอขอบคุณที่เข้ามาตอบนะครับ

    แต่อาการแบบนี้ เครื่องผมไม่เคยเป็นนะ - -
    แรม 2GB window 7 64 bit ถูกแล้วครับ แต่ว่า ใช้งานมา 2-3 ปีละ อาการแบบนี้ไม่เคยเป็น
    เคยแต่ บูทเครื่องช้า โหลดหน้า desktop ช้า (เช็ค hdd ดูมี bad เลยไปเปลี่ยน)
    ส่วน chrome ผม เคลียร์ แคช cookie ประวัติทั้งหมดทุกวันครับ
    antivirus มีตัวเดียว
    ตั้งแต่ใช้มาลง window หลายครั้งครับ แล้วก็ลง driver เซ็ตนี้ตลอด antivirus ตัวเดิมตลอด ไม่เคยมีปัญหาแบบนี้
    baidu คิดว่าไม่มีนะครับ

    เท่าที่ความเห็นแต่ละท่านเสนอมา ไม่น่าใช่นะครับ พอจะมีใครทราบสาเหตุอื่นไหม

  6. #6
    OverclockZone Member
    Join Date
    29 Apr 2011
    Location
    นครศรีธรรมราช

    Default

    เดาอะไรดี ข้างบนเอาไปกินหมดแว้ว..
    งั้นอันนี้ละกัน http://www.sevenforums.com/performan...0-percent.html

  7. #7
    OverclockZone Member kaikimao's Avatar
    Join Date
    4 Sep 2012
    Location
    ปราจีนบุรี

    Default

    Quote Originally Posted by PuppupO_o View Post
    ...
    เคยแต่ บูทเครื่องช้า โหลดหน้า desktop ช้า (เช็ค hdd ดูมี bad เลยไปเปลี่ยน)
    ...
    ถ้างั้นอาการ ณ ปัจจุบัน คืออาการเดิมที่เคยเกิดกับ hdd ตัวเก่าท่านใช่ไหมครับ (อาการ > โหลดไฟล์ช้า, เข้า desktop ช้า, ใช้ต่อไม่นาน hdd ก็มี bad)

    ถ้างั้น อย่างเดียวเลย คือบอร์ดท่านเริ่มจะไม่อยากทำงานแล้ว (ใกล้เสียล่ะ)

    * อาการอย่างนี้ซ่อมไม่คุ้มนะครับ (ซ่อมแล้วก็ใช้ต่อได้ไม่นาน) เตรียมงบซื้อใหม่อย่างเดียวเลย

  8. #8
    OverclockZone Member
    Join Date
    29 Apr 2011
    Location
    นครศรีธรรมราช

    Default

    สงสัย psu แต่พอดูอ้าวเป็นโน๊ตบุ๊คตัดทิ้งไป

  9. #9
    OverclockZone Member ptw4520's Avatar
    Join Date
    27 Jan 2013

    Default

    ^^^
    - ลองเปลี่ยนไปลง Win7 x86 ดูบ้างครับ ว่ามันจะดีขึ้นบ้างหรือเปล่า หาที่เป็นแบบธรรมดา ไม่มีโปรแกรมมากมายก่ายกอง พร้อมไดร์ฟเวอร์ต่างๆ มาให้พร้อมสรรพ พวกนี้ตัวถ่วงเครื่องทั้งนั้นครับ

  10. #10
    OverclockZone Member sak071's Avatar
    Join Date
    22 Jan 2013

    Default

    ขอเดาอีกสักรอบ เอางี้นะ หา Windows เวอร์ชั่นล่าสุดมาลง ลง Windows เสร็จ พร้อม ไดรเวอร์ อย่าพึ่งลงโปรแกรมไรทั้งนั้น แอนตี้ไวรัสอย่าพึ่งไปสน ไล่ไปที่ละโปรแกรม อันดับแรก ท่านบอกเข้า Google chrome ช้า งั้นก็ลงตัวนี้เป็นอันดับแรก แล้วลองเทสดูว่าจะช้าเหมือนก่อนหน้านี้ไหม ถ้าไม่ใช่ก็ไล่ไปตัวอื่น ไล่ไปเรื่อยๆจนกว่าจะหาจุดที่มีปัญหาเจอ แต่ถ้าที่กล่าวมาข้างต้นไม่ใช่ที่โปรแกรมหรือซอฟแวร์ ก็คงเป็นที่ ฮาร์ดแวร์แล้วครับ

  11. #11
    OverclockZone Member
    Join Date
    7 Dec 2014

    Default

    ขอบคุณครับ เท่าที่ลองโหลด hdd tune มาเช็คแล้วไม่มี Bad ครับ
    สงสัยต้องลองลง window ใหม่

    รู้สาเหตุแล้วครับ
    hdd.jpg


    แบบนี้แสดงว่า hdd ผมมีปัญหาใช่ไหมครับ
    Last edited by PuppupO_o; 8 Dec 2014 at 17:25:03.

  12. #12
    OverclockZone Member
    Join Date
    29 Apr 2011
    Location
    นครศรีธรรมราช

    Default

    ู^
    ^
    ลองดูหน้า health ครับ

  13. #13
    OverclockZone Member
    Join Date
    7 Dec 2014

    Default

    hdd1.jpg

    hdd3.jpg

    นี่อ่ะครับ ไม่มี Bad

    แต่ผมสงสัยตรงความเร็วในการอ่านอ่ะครับ เฉลี่ย 71.0MB/s นี่ถือว่าผิดปกติไหม

  14. #14
    OverclockZone Member ptw4520's Avatar
    Join Date
    27 Jan 2013

    Default

    ^^^
    - เป็น HDD 2.5"/5400rpm ใช้กับ NB ใช่หรือเปล่าครับ
    - ถ้าใช่ ใช้ไปนานๆ เข้า ก็จะช้าลงไปเรื่อยๆ เองล่ะครับ เพราะผมใช้มา 4 เครื่องแล้ว แรกๆ ก็ดีอยู่หรอก พอซักปีหรือ 2 ปีไปแล้ว ก็จะออกอาการ ต่อมาชิปการ์ดจอ มีปัญหาตามมาอีก สุดท้ายขายซากทิ้ง เพิ่มเงินซื้อใหม่ จบไป
    - ผมให้ท่านลองลง x86 ดูบ้าง ยังไงก็เบากว่า x64 ได้ลองแล้วหรือยัง และโปรแกรมใหญ่หนักๆ ไม่จำเป็นต้องใช้ ก็หาตัวเบาๆ มาใช้แทนบ้างก็ได้ เผื่อจะช่วยให้เร็วขึ้นมาได้บ้าง
    - เสนอความคิดเห็นจากที่เล่นๆ มาได้เพียงเท่านี้แหล่ะครับ

  15. #15
    OverclockZone Member sak071's Avatar
    Join Date
    22 Jan 2013

    Default

    รู้สึกผิดสังเกตุ ตรงจุดนี้นะครับ minimum 1.1 MB/s ไม่เคยเจอแบบนี้และเห็นมาก่อน ยังไงลองเทส อีกทีครับ ว่ามันตกวูบแบบนี้ไหม ถ้าเป็นอีก เป็นไปได้ไหม ที่จะเอา HDD ตัวอื่นมาเทสหรือเคลมหรือซื้อลูกใหม่มา
    hdd.jpg

    อันนี้แค่สังเกตุ แค่ความเห็นส่วนตัวเฉยๆ ผิดพลาดประการใด ขออภัยไว้ ณ ที่นี้ด้วยครับ

  16. #16
    OverclockZone Member
    Join Date
    29 Apr 2011
    Location
    นครศรีธรรมราช

    Default

    พรุ่งนี้ตอนค่ำ ลองจับภาพหน้า health มาดูอีกครั้งครับ
    (จะดูว่า load cycle count เพิ่มขึ้นเยอะไหม)

  17. #17
    OverclockZone Member
    Join Date
    7 Dec 2014

    Default

    Quote Originally Posted by ptw4520 View Post
    ^^^
    - เป็น HDD 2.5"/5400rpm ใช้กับ NB ใช่หรือเปล่าครับ
    - ถ้าใช่ ใช้ไปนานๆ เข้า ก็จะช้าลงไปเรื่อยๆ เองล่ะครับ เพราะผมใช้มา 4 เครื่องแล้ว แรกๆ ก็ดีอยู่หรอก พอซักปีหรือ 2 ปีไปแล้ว ก็จะออกอาการ ต่อมาชิปการ์ดจอ มีปัญหาตามมาอีก สุดท้ายขายซากทิ้ง เพิ่มเงินซื้อใหม่ จบไป
    - ผมให้ท่านลองลง x86 ดูบ้าง ยังไงก็เบากว่า x64 ได้ลองแล้วหรือยัง และโปรแกรมใหญ่หนักๆ ไม่จำเป็นต้องใช้ ก็หาตัวเบาๆ มาใช้แทนบ้างก็ได้ เผื่อจะช่วยให้เร็วขึ้นมาได้บ้าง
    - เสนอความคิดเห็นจากที่เล่นๆ มาได้เพียงเท่านี้แหล่ะครับ
    ครับ Sata II 1 TB * 5400rpm * 8MB * 300Mb/s ของ WD ครับ
    พอจะมี HDD ที่เสื่อมช้าๆแนะนำบ้างไหมครับ
    แต่ผมยังไม่ลองลง window x86 ดูเลย ปกติใช้ 64 มาตลอดไม่มีปัญหา
    ที่มีปัญหา ก็ hdd bad กับ ตอนนี้ ไม่รู้ว่า hdd มีปัญหาอีกรึป่าว

  18. #18
    OverclockZone Member
    Join Date
    7 Dec 2014

    Default

    Quote Originally Posted by sak071 View Post
    รู้สึกผิดสังเกตุ ตรงจุดนี้นะครับ minimum 1.1 MB/s ไม่เคยเจอแบบนี้และเห็นมาก่อน ยังไงลองเทส อีกทีครับ ว่ามันตกวูบแบบนี้ไหม ถ้าเป็นอีก เป็นไปได้ไหม ที่จะเอา HDD ตัวอื่นมาเทสหรือเคลมหรือซื้อลูกใหม่มา
    hdd.jpg

    อันนี้แค่สังเกตุ แค่ความเห็นส่วนตัวเฉยๆ ผิดพลาดประการใด ขออภัยไว้ ณ ที่นี้ด้วยครับ
    เท่าที่ผมลอง ดูประมาณ 4 รอบ แต่ละรอบผลไม่เท่ากัน

    อันนี้รอบ แรก ที่เปิดเครื่องมาปุ๊ป เทสเลย
    hdd4.jpg

    อันนี้ก็เทสต่อๆกันเรื่อยๆครับ
    hdd5.jpg

    hdd6.jpg

  19. #19
    OverclockZone Member
    Join Date
    7 Dec 2014

    Default

    Quote Originally Posted by low2tech View Post
    พรุ่งนี้ตอนค่ำ ลองจับภาพหน้า health มาดูอีกครั้งครับ
    (จะดูว่า load cycle count เพิ่มขึ้นเยอะไหม)
    เพิ่มขึ้นมา 4 ครับ

    พอจะทราบไหมครับว่า hdd ผมผิดปกติไหม
    รูป รูป
    Last edited by PuppupO_o; 9 Dec 2014 at 19:35:58.

  20. #20
    OverclockZone Member ptw4520's Avatar
    Join Date
    27 Jan 2013

    Default

    ^^^
    - ไม่ลองหาโหลด CrystalDiskInfo 6.1.14 มาลองดูบ้างล่ะครับ ตอนนี้ไม่รู้เวอร์ชั่นไหนแล้ว ไม่ค่อยได้สนใจ
    - ของผมก็มีแถบสีเหลืองโชว์มาจะได้ 2 ปีแล้ว ยังปล่อยเรื่อยเปื่อยอยู่เลย เพียงแต่มันไว้เก็บข้อมูล แต่ถ้าเจ๊ง กู้ไม่ได้ ก็เสียดายแย่เหมือนกัน
    - ที่ยังไม่เปลี่ยนตอนนี้เพราะไปเปลี่ยนอย่างอื่นซะก่อน แล้วค่อยเป็นมันล่ะทีนี้ หวังว่ายังคงอยู่รอดปลอดภัย จนกว่าจะถึงวันนั้นนะ
    - HDD ถ้าจะให้แนะนำ ผมชอบอยู่ยี่ห้อเดียวคือ Western Black นะครับ สีอื่นก็แข็งแรงน้อยลงกว่ากันตามลำดับ แต่ Black นี่โค-ตะ-ระ ทน ถึก ทรหด สุดยอดจริงๆ
    - เทียบกันระหว่าง Black กับ Green ซื้อมาพร้อมๆ กัน แต่ Green โชว์เหลืองมาปีกว่า จะร่วม 2 ปีแล้ว Black แพงกว่า แต่คุ้มค่ากว่าครับ
    Attachment 3070442

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •