overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยทีครับ ต่อ LoadBalance แล้ว ต่อ Wireless ไม่ได้ครับ

  1. #1
    OverclockZone Member pizpizza's Avatar
    Join Date
    27 Dec 2007
    Location
    BTS/MRT อโศก

    Default ช่วยทีครับ ต่อ LoadBalance แล้ว ต่อ Wireless ไม่ได้ครับ

    คือผมพึ่งซื้อ Belkin n1 router, wireless มาครับ ตอนนี้ที่ต่ออยู่นะครับ รบกวนท่านช่วยดูว่ามันผิดตรงไหนหน่อยนะครับ

    1. Linksys wag54g ต่อ True ip 192.168.1.1
    2. Linksys wag54g ต่อ Buddy ip 192.168.1.2

    3.Linksys RV042 Loadbalance ip 192.168.1.3 (wag54g ทั้ง2ตัว เป็น Bridge)
    ตอนนั้น ip เครื่อง เป็น 192.168.1.102

    พอต่อ
    4. พอต่อ Belkin N1 Router N Gigabit router ตัวที่มีหน้าจอไป เล่นไม่ได้เลย
    IP ,มานกลายเป็น 192.168.2.1 ไปเลย เลยทำให้ผม ฟอเวิด พอท มาไม่ได้ เพราะ Rv042 มัน forward ได้แค่ 192.168.1.xxx

    ผลเลยแก้ Ip ของ Belkin เป็น 192.168.1.4 และ IP เครื่องมันเลยเปลี่ยนเป็น 192.168.1.6 แทน
    สรุปเข้า net ไม่ได้เลยครับ


    ปัญหาที่2 laptop ผม เป็น wireless N(intel 5100)
    แต่ connect ขึ้นมาได้ความเร็วแค่ 54 เลยงงๆ ว่ามานเปน G ใช่รึป่าวครับผม


    รบกวนช่วยทีนะครับ กลุ้มๆมากๆ

    ขอบคุณล่วงหน้าครับผม
    /win ครับ

  2. #2
    OverclockZone Member Teardrop's Avatar
    Join Date
    2 Jul 2007

    Default

    1... ไม่ทราบงับมะเคยใช้ แต่ ปกติ ip ตัว load balance 2 ด้านมันควรจะอยู่คนละวงกันไม่ช่ายเหรองับ @@?


    2.. wireless มันก็ได้แค่นั้นมะช่ายเหรองับ 54M - -a , สาย LAN ยังได้แค่สุดที่ 1G เองงับ ท่านจะเอา 54G เลยเรอะ =="!

  3. #3
    OverclockZone Member windmill's Avatar
    Join Date
    25 Jul 2007
    Location
    www.mywindmill.net

    Default

    http://www.sys2u.com/kb/kb004.pdf

    ลองไปประยุกต์ใช้ดูน่าจะได้

  4. #4
    OverclockZone Member pizpizza's Avatar
    Join Date
    27 Dec 2007
    Location
    BTS/MRT อโศก

    Default

    ขอบคุนครับผม เด๋วจาลองไปทำดูเยนนี้ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •