overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: เปิด IE มา แล้วขึ้นข้อความแบบนี้ จนเปิด web อะไรไม่ได้เลย แก้ได้ไหมครับ

  1. #1

    Default เปิด IE มา แล้วขึ้นข้อความแบบนี้ จนเปิด web อะไรไม่ได้เลย แก้ได้ไหมครับ

    เปิด IE มา แล้วขึ้นแบบนี้อะครับ

    ไม่ทราบว่ามีวิธีแก้ไขอย่างไรครับ

    มี software ตัวไหนที่สามารถแก้ได้ไหมครับ

    ตอนนี้เปิดเวปไรก็ขึ้น แย่มากๆเลยครับ

    รบกวนพี่ๆทุกคนทีครับ ขอบพระคุณมากครับ


  2. #2
    OverclockZone Member โชติก's Avatar
    Join Date
    15 Mar 2007
    Location
    บางพลัด กทม.

    Default

    ปกติไม่ได้ใช้ IE แต่คิดว่าปัญหานี้น่าจะแก้ไขได้โดยการไป Disable เจ้าตัว Add-on ตัวที่มันโชว์ชื่ออยู่นี่ซะเพื่อหยุดการทำงานของมัน

  3. #3

    Default

    แล้วเข้าไปแก้ไขตรงไหนเหรอครับ

  4. #4

    Default

    อยากทราบว่ามันคือโปรแกรมอะไรเหรอครับ หรือว่าเป็นไวรัสรึเปล่า

    เพราะผมไม่ได้โหลดมาอะครับ

    แล้วถ้าผมเข้าไปลบมันใน System32 จะได้ไหมครับ

  5. #5
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    Quote Originally Posted by The Richman Toy View Post
    แล้วเข้าไปแก้ไขตรงไหนเหรอครับ
    Tool>>>Ad-on>>Enable/Disable AdOn>>>>หาตัวที่ชื่อเดียวกะในภาพน่าจะเป็นของ skype ถ้าไม่หายก็ไปถอดโปรแกรม skype ออกดู

    หรืออีกวิธีดิบเถื่อนหน่อย Tool>>internet option>>>Advance>>reset

  6. #6

    Default

    จะถอดโปรแรกมออกยังไงอะครับ ผมไปที่ add remove ก็ไม่มี

    ถ้าผมเข้าไปลบใย system32 จะได้ไหมครับ เห็นมีตัวอยู่ในนั้น

    หรือถ้าทำวิธีที่พี่บอกว่า ดิบเถื่อน มันจะมีผลเสียอะไรรึเปล่าครับ

  7. #7
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    Quote Originally Posted by The Richman Toy View Post
    จะถอดโปรแรกมออกยังไงอะครับ ผมไปที่ add remove ก็ไม่มี

    ถ้าผมเข้าไปลบใย system32 จะได้ไหมครับ เห็นมีตัวอยู่ในนั้น

    หรือถ้าทำวิธีที่พี่บอกว่า ดิบเถื่อน มันจะมีผลเสียอะไรรึเปล่าครับ
    ไม่มีผลอะไรหรอกครับอย่างมากก็ cookie+password ที่มันจำไว้จะถูกลบออกเราก็แค่ไปกรอกใหม่เองครับกดไปเถอะ ส่วนจะไปลบออกจาก system 32 ยังไม่แนะนำครับเพราะกด reset มันก็น่าจะหายแล้วละครับ

  8. #8

    Default

    พี่ LigerZero ครับ

    พอดีผมดันไปลบมันออกจาก system32 แล้วอะครับพี่

    พอดีลบไปก่อนที่พี่จะมาตอบกระทู้

    สรุปว่ามันไม่ขึ้นแล้วครับ ไม่รู้ว่าจะหายขาดรึเปล่า

  9. #9
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    ถ้าไม่เป็นอะไรก็เลยตามเลยครับถ้าเป็นค่อยไปกด reset เอาละกัน



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •