overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ช่วยด้วยครับ ผมเปิดบางโปแกรมไม่ได้ (มีรูป)

  1. #1
    OverclockZone Member mIm's Avatar
    Join Date
    25 Jun 2008
    Location
    ริมน้ำตาปี

    Default ช่วยด้วยครับ ผมเปิดบางโปแกรมไม่ได้ (มีรูป)

    [IMG][/IMG]

    ตามรูปข้างบนเลยครับ ผมเปิดบางโปแกรมไม่ได้ มี utorrent ulead ครับ อย่างอื่นยังไม่ได้เปิดดูหมด แต่ส่วนใหญ่จะได้นะ เกิดอะไรขึ้น

    ขอบคุณครับ

  2. #2
    OverclockZone Member mIm's Avatar
    Join Date
    25 Jun 2008
    Location
    ริมน้ำตาปี

    Default

    รอผู้รู้ครับ ตอนแรกคิดว่าโปีแกรมเสีย ผม remove programe ulead แล้วลงใหม่ ก็เป็นเหมือนเดิม เลยจนปัญญา

  3. #3
    OverclockZone Member Open's Avatar
    Join Date
    5 Jul 2008
    Location
    l เชียงใหม่ l ลำพูน l พะเยา l

    Default

    ใช้วินโดว์ Vista ไหมครับ
    ลองทำตามวิธีนี้ดูครับ

    - คลิ๊ก Start > Run
    - พิมพ์ msconfig > ok
    - ไปที่หน้า Startup หาติ๊กถูกตรงที่ uvPL.exe ออก
    - กด ok แล้วรีเครื่องซะ 1 ทีครับ ขอความ error ก็จะหายไป

    ลองทำดูก่อนครับ ^^~

  4. #4
    OverclockZone Member achimonde's Avatar
    Join Date
    14 Feb 2008
    Location
    แดนสวรรค์

    Default

    ไม่เห็นรูป

  5. #5
    OverclockZone Member mIm's Avatar
    Join Date
    25 Jun 2008
    Location
    ริมน้ำตาปี

    Default

    ใช้ xp sp3 ครับ แต่ขอลองก่อนแล้วกัน

  6. #6
    OverclockZone Member mIm's Avatar
    Join Date
    25 Jun 2008
    Location
    ริมน้ำตาปี

    Default

    ลองแล้ว ไม่หายครับ กลุ้ม ๆ นัดเพื่อน5 โมง จะทำแผ่นให้ เป็นไฟล์ mpeg 2 ทำไงให้เล่นกับเครื่องเล่น dvd ได้ครับ ใช้เป็นแต่ ulead

  7. #7
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    วินโดวส์น่าจะมีปัญหา


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •