overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: E 8400 รุ่น E0 ปกติ ควรจะร้อนเท่าไรปกติ

  1. #1

    Default E 8400 รุ่น E0 ปกติ ควรจะร้อนเท่าไรปกติ

    พัดลม Box เดิม ไม่O/C
    ไม่เปิดแอร์

  2. #2
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default

    ของผมร้อนเหมือนกันนะ44C 111F เดิมๆยังไม่คล็อก
    ตัวเก่าE6750ลากไป3.4ยังแค่ 41องศาเอง
    พัดลมCPUก็กดแน่นแนบผิวหน้าCPUแล้วด้วย

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    แล้วที่ใช้อยู่ อุณภูมิเท่าหใร่ นะ

  4. #4
    OverclockZone Member timefreefun's Avatar
    Join Date
    5 Nov 2007
    Location
    อนุเสาวรีย์ชัย(สามเหลี่ยมดินแดง)

    Default

    ของผม E8400 C0 @ 4.2 G ที่บัส 530 x 8 ไฟ 1.55 ซิ้งค์ U120ex (lapping)
    รัน Ohtos ไป 7 ชม. full load สูงสุด 61 องศา
    ถ้า idle อยู่ที่ 30 องศา

  5. #5
    OverclockZone Member sam_9's Avatar
    Join Date
    25 Sep 2007

    Default

    อยู่ที่ิ M/B ด้วยครับ ผมใช้กับ Gigabyte ได้ 32ิ พอเปลี่ยน M/B เป็น Asus 45 ซะงั้น

  6. #6
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    อุณหภูมิห้องและองคประกอบของเครื่องแต่ละคนไม่เหมือนกัน ดังนั้นคงเปรียบเทียบยาก ....
    แต่โดยคร่าวๆ ที่ห้องปกติ 28-29 องศา ความร้อนของ cpu น่าจะอยู่ราวๆ 40 (idle)

  7. #7
    OverclockZone Member timefreefun's Avatar
    Join Date
    5 Nov 2007
    Location
    อนุเสาวรีย์ชัย(สามเหลี่ยมดินแดง)

    Default

    เมื่อก่อนใช้บอร์ด abit อุณหภูมิสูงกว่าตอนนี้ประมาณ 10 องศา
    ถึงมาเข้าใจว่า ที่มีคนเคยบอกว่าบอร์ด abit วัดอุณหภูมิเพี้ยน เป็นจริง

  8. #8
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default

    โอ้วเพิ่งรู้ว่าใช้บอร์ดAsusจะร้อน ตอนนี้ผมใช้P5Q-Eอยู่ถ้าร้อนกว่าชาวบ้านนี้ไม่แปลกใช่ป่ะเหอๆ

  9. #9
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default

    ใช้SixEngineเปิดโหมดประหยัดพลังงานCPUวิ่งที่1.9Ghzยังร้อนตั้ง43องศา พัดลมหมุนที่1055RPM

  10. #10
    OverclockZone Member JINDASAMUD's Avatar
    Join Date
    13 May 2007
    Location
    อ.สะเดา จ.สงขลา

    Default

    แปลกใจนิดหน่อยทำไม 45nm. ใส่ไฟไม่เท่าไรแต่กลับร้อนกว่า 65nm.

    หรือเป็นเพราะL2 มากกว่า

    ของผม E8400(C0)415*8 ไฟ 1.400 + U120
    idle 43
    full load (Ohtos) 77
    Last edited by JINDASAMUD; 30 Sep 2008 at 11:34:16.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •