overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    4 Jun 2010

    Default อาการหา Hdd เจอบ้างไม่เจอบ้างครับ

    พอดีผมเจอเครื่องเปิดมาแล้วเจอ Ssd ที่ลงวินบ้างไม่เจอบ้าง เป็นทุกวัน มาได้เดือนหนึ่งแล้วที่ลองทำ
    1.เปลี่ยนสาย sata แต่ก็ไม่หายครับ
    2.เปลี่ยนช่องเสียบสาย

    ทำ 2 อย่างครับ อยากรู้ว่าอาการนี้มีอะไรที่มีโอกาศเสียอีกบ้างครับ

    ตัวนี้เพิ่งซื้อมาได้ 3 เดือนครับ ลูกใหม่เอามาลงวินแทนตัวเก่า

    สเปค
    AMD 630
    MB Giga 890
    PSU Tagan 500w
    VGA HIS5770
    SSD PLEXTOR M6S 128 ตัวนี้ที่มองเห็นบ้างไม่เห็นบ้างครับ อายุ 3 เดือน
    HDD 500 GB *2 Blue

    ปล.ของอย่างอืนอายุเกิน 3 ปีหมดครับ
    ปล2 ขอโทษครับแก้ไขไปแล้วแต่มันไม่แก้ --
    Last edited by rah192529; 7 Apr 2015 at 11:14:15.

  2. #2
    OverclockZone Member momoari's Avatar
    Join Date
    11 Nov 2008

    Default

    HDD หรือ PSU ส่วนใหญ่ก็ไม่พ้นสองอย่างนี้

    สเปคเครื่องมีอะไรบ้างครับ

  3. #3
    OverclockZone Member
    Join Date
    25 Mar 2015

    Default

    เช็ก หน้า healt hd tune มาดูหน่อย

  4. #4
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    HD ใกล้พัง

  5. #5
    OverclockZone Member
    Join Date
    21 Jan 2011

    Default

    PSU ครับลองเปลี่ยนดูครับ เคยเป็นเหมือนกันครับ

  6. #6
    OverclockZone Member
    Join Date
    4 Jun 2010

    Default

    ขอบคุณทุกท่านครับเดียวลอง psu ก่อน

    กำลังว่าจะจัดใหม่พอดี psu ไม่น่าพอจ่าย R9 280x


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •