overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ช่วยกู้ Desktop ของผมให้คืนสภาพทีครับ ด่วนๆ

  1. #1
    OverclockZone Member maikantha's Avatar
    Join Date
    18 Nov 2007
    Location
    อุบลราชธานี Fc

    Default ช่วยกู้ Desktop ของผมให้คืนสภาพทีครับ ด่วนๆ

    มันเป็นอย่างงี้อ่ะครับ คือผมเซฟรูปจากMSเวิร์ดแล้วมันให้กดไรไม่รู้ แล้วทีนี่ไอคอนอื่นๆก็แรเงาเฉยเลยไม่รู้ต้องทำไง


  2. #2
    OverclockZone Member fak's Avatar
    Join Date
    21 Mar 2007

    Default

    แล้วอยางอื่นอ่ะคับ เปนไงมั้ง

  3. #3
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    คลิกขวา mycom >>>porperty>>>advance>>>performance>>>best performance น่าจะใช่นะ

  4. #4
    OverclockZone Member maikantha's Avatar
    Join Date
    18 Nov 2007
    Location
    อุบลราชธานี Fc

    Default

    Quote Originally Posted by LigerZero View Post
    คลิกขวา mycom >>>porperty>>>advance>>>performance>>>best performance น่าจะใช่นะ
    เป็นเหมือนเดิมครับ งงมากมายเลยตอนนี้ ส่วนอันอื่นไม่เป็นอะไร

  5. #5
    OverclockZone Member 4701030316's Avatar
    Join Date
    18 Sep 2008
    Location
    ตรัง

    Default

    1.คลิกขวาที่ My computer
    2.ไปที่ properties
    3.ไปที่แท๊บ Advance
    4.ตรงที่ Performance คลิกที่ Setting
    5.ตรงแท๊บ Visual effect เลื่อนบาร์มาดูที่ "Use drop shadows for icon labels on the desktop" ---------ปัญหาน่าจะมาจากเจ้าตัวนี้นะลองดูนะว่าหายมั๊ย??

  6. #6
    OverclockZone Member maikantha's Avatar
    Join Date
    18 Nov 2007
    Location
    อุบลราชธานี Fc

    Default

    Quote Originally Posted by 4701030316 View Post
    1.คลิกขวาที่ My computer
    2.ไปที่ properties
    3.ไปที่แท๊บ Advance
    4.ตรงที่ Performance คลิกที่ Setting
    5.ตรงแท๊บ Visual effect เลื่อนบาร์มาดูที่ "Use drop shadows for icon labels on the desktop" ---------ปัญหาน่าจะมาจากเจ้าตัวนี้นะลองดูนะว่าหายมั๊ย??
    ไม่ได้ครับ ไม่หาย แต่ผมแก้ด้วยตัวเองได้แล้วโดยการที่
    1.คลิกขวาที่ desktop
    2.เลือก properties
    3.เลือกแท็ป desktop
    4.เข้าไปที่ช่อง Customize desktop...
    5.จะปรากฏหน้า desktop Items
    6.ไปที่แท็ป web
    7.สังเกตดูในช่อง Web pages: จะมีเครื่องหมายติกถูกที่ File ต้นเหตุ ให้เอาออก
    8.คลิก Ok แล้ว Apply และก็ Ok ออกมา

  7. #7
    OverclockZone Member tArIbAn's Avatar
    Join Date
    18 Apr 2007

    Default

    Quote Originally Posted by maikantha View Post
    ไม่ได้ครับ ไม่หาย แต่ผมแก้ด้วยตัวเองได้แล้วโดยการที่
    1.คลิกขวาที่ desktop
    2.เลือก properties
    3.เลือกแท็ป desktop
    4.เข้าไปที่ช่อง Customize desktop...
    5.จะปรากฏหน้า desktop Items
    6.ไปที่แท็ป web
    7.สังเกตดูในช่อง Web pages: จะมีเครื่องหมายติกถูกที่ File ต้นเหตุ ให้เอาออก
    8.คลิก Ok แล้ว Apply และก็ Ok ออกมา
    ไปกด Lock Web สินะ...ถึงต้องแก้ด้วยวิธีนี้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •