overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: มีปัญหาแปลกๆ ขอความช่วยเหลือครับ

  1. #1
    OverclockZone Member Darklord's Avatar
    Join Date
    30 Jun 2007

    Default มีปัญหาแปลกๆ ขอความช่วยเหลือครับ

    พึ่งไปประกอบคอมมาครับ สเป็คตามนี้

    CPU ------E 7200
    Mainboard-- ASUS P5Q
    RAM------ A DATA 2 GB
    VGA------GEFORCE 9800 GT
    HDD------SEAGATE 250 GB
    PSU------ใช้แยกครับ 650 w


    ปัญหาคือว่า ตอนกดปิดคอม โดยปกติแล้ว ไฟสีเขียวตรงเคสมันต้องขึ้นไช่ไหมครับ ?

    ทีนี้มันเป็นแบบนี้อ่ะครับ

    1. กดไปแล้ว ไฟเขียวขึ้นครับ แต่มันจะดับเองแบบวูบหายไปเลย
    2. ลองปิดเปิด PSU ด้านหลัง แล้วลองกดเปิดคอมใหม่ครับ มันจะเป็นอย่างงี้ประมาณ 4 รอบ วนไปมา
    3. ทำไปเรื่อย คอมก็เปิดได้ตามปกติอ่ะครับ ใช้งานได้ตามปกติ ลองเล่นเกมหนักๆ ดู ก็ไม่มีปัญหาแต่อย่างใดครับ ลื่นไหลดี

    ตอนนี้เลยงดใช้มันชั่วคราวอ่ะครับ กลัวว่าไปทำแบบนี้มากๆ เดียวมันจะได้ลาโลกไปซะก่อน

    ขอความกรุณาด้วยครับ

  2. #2
    OverclockZone Member nathakai's Avatar
    Join Date
    1 Sep 2007

    Default

    oc ป่าวครับ....

  3. #3
    OverclockZone Member
    Join Date
    18 Sep 2006
    Location
    สายไหม กทม.

    Default

    power ครับผม วัตต์เต็มเท่านครับนั

  4. #4
    OverclockZone Member Darklord's Avatar
    Join Date
    30 Jun 2007

    Default

    oc ป่าวครับ....

    ไม่ได้ OC ครับ




    Quote Originally Posted by nayaom09 View Post
    power ครับผม วัตต์เต็มเท่านครับนั
    ท่านบอกว่า PSU วัตต์ เต็มไช่ไหมคับ

    ตกลงว่าถ้าเป็น PSU ก็น่าจะหายไช่ไหมครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •