overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ถามหน่อยเกี่ยวกับvgaออนบอด

  1. #1
    OverclockZone Member A__Z's Avatar
    Join Date
    10 May 2008

    Default ถามหน่อยเกี่ยวกับvgaออนบอด

    คือvga cardของผมมันเสียผมก็เลยจะใช้ออนบอร์ดแก้ขัดไปก่อน แต่ถ้าผมเปลี่ยนไปใช้ออนบอร์ดโดยไม่ถอดการ์ดจออกมันจะเปิดไม่ติด(เครื่องติดแต่จอไม่แสดงอะไรเลย)แต่ถ้าถอดvga card ออกมันแล้วเสียบออนบอร์ดกลับใช้งานได้แสดงผลได้ตามปกติ คือผมไม่อยากเอาvga ออกมาอ่ะ กลัวตกมั้งลืมไว้มั้งกะจะให้มันเสียบคาอย่างนั้นไว้ ปัญหานี้จะแก้อย่างไรอ่ะ บอร์ด p5gc-mx

  2. #2
    OverclockZone Member lovelyarm's Avatar
    Join Date
    6 Aug 2008
    Location
    ซุ่มอยู่ในห้อง $oC!eTy

    Default

    ยังไงก้อต้องถอดหล่ะคับ

    VGA ก้อหากล่องใส่เอาคับ ไม่ยากๆๆ

    เพราะ ถ้า ไม่ถอดก้อ ออนบอด ไม่ได้อยู่แล้วหล่ะคับ

    โอเค๊ ?

  3. #3
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ก็เอาไปเคลมสิครับ จะได้ไม่หาย

  4. #4
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ไม่ถอดการ์อจอออกมันก็ไม่แสดงผลครับถ้าการ์ดจอเสีย มันก็ตีกัน เพราะจะให้มันแสดงก็ต้องถอดการ์ดจออกครับ แล้วหากล่องใส่หรือหาที่วางลองพื้นมันหน่อยคับ

  5. #5
    missionman
    Guest

    Default

    ลองปรับในไบออสดูครับ ให้เลือกที่ on board


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •