overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: คนใช้ abit ax78 ช่วยดูให้ผมทีครับ

  1. #1
    OverclockZone Member
    Join Date
    20 Aug 2008

    Default คนใช้ abit ax78 ช่วยดูให้ผมทีครับ

    คือ เวลาผมset ค่า ใหม่ หรือลาก แล้ว shutdawn เมื่อไรนะ จะต้องมาclearbiosใหม่ทุกครั้ง แต่รีสตาท ไม่เป็นไร มันจะฟ้องว่า 50 เกี่ยวกับ usb พอแก้ usbก็ขึ้น 96 คือ อยากจะได้อะไรที่ชัวไปเลยไม่ต้องมานั่งclearbios ทุกครั้งที่ปิดคอม ใช้ bios 13ติดมากะบอร์ด ตัวล่า สุด 23 5 2008 ช่วยดูให้ทีนะครับ เหนื่อยจะแย่อยู่แล้ว เห็นคนใช้bios 13 ตัง เดือน 1 ไม่เป็นแบบนี้เลย ซื้อมาประมาณ 1อาทิตย์ละครับ ขอบคุณครับ
    Last edited by TREETAN; 7 Oct 2008 at 19:34:48.

  2. #2
    OverclockZone Member Pawitarez's Avatar
    Join Date
    4 Jul 2008

    Default

    ผมก็ไม่แน่ใจนะ แต่คิดว่าไบออสเวอร์นี้มันไม่ค่อยสมบูรณ์เท่าเวอร์แรกสุดที่ให้มาน่ะ รอผู้รู้ท่านอื่นมาตอบละกันครับ

    โชคดีนะครับ

  3. #3
    OverclockZone Member DDP's Avatar
    Join Date
    6 Nov 2006

    Default

    ดันให้คับ ผมใช้ v.13 ไม่มีปัญหาไร

  4. #4
    OverclockZone Member Error_Pc's Avatar
    Join Date
    19 Sep 2007
    Location
    ซีเรีย

    Default

    ถ่านใบออส เสื่อมเปล่าครับ ลองหามาเปลี่ยนดูก่อน

  5. #5
    OverclockZone Member ben1113's Avatar
    Join Date
    30 Jan 2008

    Default

    สงสัย ถ่านหมดมั้ง ผมไม่มีปันหาไรนะ มีแต่ ถ้าocมากๆ มันจะเตือนว่า warning ตรงหน้าboot


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •