overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ลาก CPU แล้วคะแนน 3mark03 ลดลง ?

  1. #1
    adtong
    Guest

    Default ลาก CPU แล้วคะแนน 3mark03 ลดลง ?

    ผมให้ E7200 เดิมๆ FSB 272*9.5 ไม่ได้ลาก ไฟ 1.2250V

    ram Geil ultra 800 CL4 4 4 12 ไฟ 2.1V

    M\B IX38 QuadGT

    VGA HD4850

    ได้คะแนน 3mark03 = 40,750


    แต่พอลาก CPU ไปที่ FSB 305*9.5 ไม่ได้ลากไฟ 1.2250V เท่าเดิม

    ram bus 916 CL 5 5 5 18 ไฟเพิ่มไปที่ 2.2V

    เพิ่มไฟ ชิปเซ็บ ไฟ HDD อย่างละ 5 แล้ว ได้คะแนน 3mark03 = 36,520

    อยากทราบว่าทำไมมันน้อยลงครับ ผมสังเกตเฟรมเรต ในด่านที่ 2 และ 3 มันน้อยลงมากเลย
    จาก 365 fps เหลือ 302 fps ครับ

    มันเป็นที่ PCI-E หรือเปล่าวครับ ผมไม่ได้ clock pci-e ด้วย ปล่อยไว้ เดิมๆ 100 Mhz
    Last edited by adtong; 8 Oct 2008 at 12:46:39.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ได้ log บัส PCI E ใว้ใหม
    หรือว่าอาจจะ oc ยังไม่เสถียรดีพอ
    เพิ่มไฟ พวก SB NB PCI E เพิ่มดู

  3. #3
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ไม่สเถียรรึป่าว

  4. #4
    adtong
    Guest

    Default

    ผมว่าเป็นที่ PCI-E นะเพราะ ด่าน 2 กับ 3 fps ลดลงเยอะเลย

    Clock PCI-E 101 แล้วก็ไม่เพิ่มเลย

  5. #5
    adtong
    Guest

    Default

    3dmark06 เพิ่ม ขึ้นครับ แต่เพิ่ม น้อยไป ไม่ได้ลาก 10,900 ลากไปที่ 305*9.5 คะแนนเพิ่ม 11,652 น้อยไปไหมครับ คะแนน CPU จากเดิม 2250 ไปเป็นที่ 3050 ครับ ส่วน GPU เพิ่มน้อยมาก 4500/5500 เพิ่มไปเป็น 4700/5700 เอง

  6. #6
    adtong
    Guest

    Default

    เป็นที่ Chipset หรือเปล่าวครับ เพราะเป็นอาการแบบอ่านไฟล์ แล้ว error อยู่ประจำอะ ทั้งๆ ที่ไม่ได้ oc เลย

  7. #7
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    อยากซีเรียสกับคะแนนที่ได้ออกมานักนะจ๊ะ
    อย่าชมตัวเลขสูงๆ ก็ลอง tweak driver และก็ tweak rivatuner ปรับแต่งซะหน่อยคะแนนขึ้นอีกบาน ....

  8. #8
    adtong
    Guest

    Default

    เป็นที่ Chipset หรือเปล่าวครับ เพราะเป็นอาการแบบอ่านไฟล์ แล้ว error อยู่ประจำอะ ทั้งๆ ที่ไม่ได้ oc เลย

  9. #9
    adtong
    Guest

    Default

    ปกติไหมครับ อยากรู้เป็นที่ อะไรอะ อย่างนี้ไม่ลากดีกว่าอะสิเหอๆ

  10. #10
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ลองพวก 05 06 ดูครับ 03 ผมว่ามันแกว่งครับ คะแนน

  11. #11
    OverclockZone Member shady's Avatar
    Join Date
    11 Dec 2006

    Default

    แรมCL 4 ไป5 อืมมมม น่าคิดนะครับ บัสเพิ่มแค่ร้อยกว่าแต่CL เพิ่ม ไม่รู้เหมือนกันแรมไหวหรือปล่าวหากเล่นCL4 ส่วนผมCL5 เดิม มีแต่แรงกับแรงขึ้นครับ

  12. #12
    adtong
    Guest

    Default

    ผมรู้และ ต้องปิดเครื่องหลัง ลากบัส เหอๆ ถ้ากดเซฟใน Bios แล้วไม่ปิดเครื่อง
    ไฟมันจะไม่เสียร ต้องปิดเครื่องให้ไฟไหลเวียนใหม่หมด ถึงจะปกติครับ เฮ้อ

    ตอนนี้ ลากไป 340*9.5 ได้ 3dmark03 42,812 แล้วครับ ^^" จากเดิมไม่ลาก 40,700

  13. #13
    missionman
    Guest

    Default

    Quote Originally Posted by adtong View Post
    ผมรู้และ ต้องปิดเครื่องหลัง ลากบัส เหอๆ ถ้ากดเซฟใน Bios แล้วไม่ปิดเครื่อง
    ไฟมันจะไม่เสียร ต้องปิดเครื่องให้ไฟไหลเวียนใหม่หมด ถึงจะปกติครับ เฮ้อ

    ตอนนี้ ลากไป 340*9.5 ได้ 3dmark03 42,812 แล้วครับ ^^" จากเดิมไม่ลาก 40,700
    เยี่ยมเลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •