overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: เปลี่ยน M/B เสียงก้ยังหาย

  1. #1
    OverclockZone Member
    Join Date
    2 Oct 2008

    Default เปลี่ยน M/B เสียงก้ยังหาย

    คือว่าผมซื้อคอมมาเมื่อวานเสาร์เปิดเล่นถึงวันอาทิต เสียงมีตลอด แต่พอ มาเปิดเล่นวันจันทร์เสียงหาย

    ผมก้เลยเอาไปเคลมเมื่อวันอังคาร พอไปเคลมร้านเขาก้ทดสอบให้ว่ามันมีเสียง ok ผมกลับบ้าน

    พอมา วันนี้ครับ เสียงหายอีกแล้วครับพี่น้องเล่นไปได้ไม่ถึงวัน shut down คอมแล้วเปิดขึ้นมา

    โอ๊วจอช ! เสียงตอนเปิดWindows หาย ไม่มีเสียงอารายเลยแม้แต่นิดเดียว

    ผมอยากเรียนถามว่ามันเกิดจากอะไรหรือครับ

    spec คอมผมคับ
    M/B : P5Q
    VGA : MSI 4850 512mb
    Ram : 4GB
    CPU : Q9400

  2. #2
    OverclockZone Member
    Join Date
    2 Oct 2008

    Default

    ดันนิส~

  3. #3
    OverclockZone Member โอชิน....ใจบาป's Avatar
    Join Date
    28 Sep 2006
    Location
    ในป่า....ละเมาะที่เดิม

    Default

    ฟังเพลง มีเสียงมั้ยละ

  4. #4
    OverclockZone Member
    Join Date
    22 May 2007
    Location
    RaMaII Bkk

    Default

    ลำโพงท่าน เป็นอะไรหรือเปล่าครับ

  5. #5
    OverclockZone Member heroin's Avatar
    Join Date
    25 Sep 2007
    Location
    Surat-thani

    Default

    โอ๊วจอช ! เสียงตอนเปิดWindows
    เเล้วเสียงเพลงเสียงอะไรปกติมั้ยเวลาเล่น
    เช็ค sound driver

  6. #6
    OverclockZone Member
    Join Date
    2 Oct 2008

    Default

    เสียงหายหมดทุกอย่างครับ คือประมาณว่าเปนอาการเดิมเลย ไปเคลม บอร์ดมา ให้ร้านเชคให้แล้วว่า

    เสียงใช้ได้แต่กลับมาเล่นได้1วันเสียงหายเหมียนเดิม

  7. #7
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    ลำโพงท่าน เชคดีหรือยัง

  8. #8
    OverclockZone Member
    Join Date
    9 Oct 2008

    Default

    driver ล่ะ รูปลำโพงขึ้นมั้ย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •