overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: รบกวนพี่ๆน้องห้องนี้หน่อยครับE8400 E0 Orthos Blend ไม่ผ่าน

  1. #1
    OverclockZone Member matoom's Avatar
    Join Date
    9 May 2007
    Location
    ทุกที่ที่มีอ้อย

    Default รบกวนพี่ๆน้องห้องนี้หน่อยครับE8400 E0 Orthos Blend ไม่ผ่าน

    CPU E8400 E0 + U120EX Dual Fan FM123 + Delta
    MB DFI P45-T2RS
    Ram Crucial Ballistix 16FD5
    PSU TT 1200W

    บอร์ดตัวไม่ต้องปรับอะไรมากครับก็เพิ่ม Vcore Vdimm มันก็พอไปได้แระ (ดูมาจาก review ท่านน่อม)

    ผมรัน Orthos Small FTTs ก็ผ่านดีครับ 4 รอบมาตรฐาน แสดงว่า CPU พอไปได้

    พอไปต่อ Blend ตกม้าตายใน 1 นาทีครับ ความร้อนก็ไม่ได้ขึ้นอะไรยังไม่ถึง 60 เลย

    ยิ่งใช้ Smart Guardian ยิ่งเย็นกว่านี้อีก

    แบบนี้แสดงว่าติดที่แรมใช่มั้ยครับ

    แรมก็เซ็ตแค่ 5-5-5-15-5-45 หลวมๆ ไม่ได้กดอะไรมาก ไฟ 2.23 Bus แค่ 1110 1:1

    ลองอัดไฟ 2.30 ก็ยังไม่ผ่าน Blend แฮะ รบกวนช่วยแนะนำด้วยครับทำไงดี





  2. #2
    mohan's Avatar
    Join Date
    19 Jan 2007
    Location
    หาดใหญ่

    Default

    ไม่มีความเห็น...แค่เข้ามาติดตามผลงานของท่านเด้อ อิอิ พยายามเข้าท่าน

  3. #3
    getcools's Avatar
    Join Date
    20 Aug 2007
    Location
    Samut Songkram

    Default

    ชิพ P45 ผมว่ามันเอ๋อๆอ่ะคับ ผมใช้ P5Q-E ก็เป็นเหมือนกัน OC รัน Orthos ผ่าน แต่บางทีใช้ไปสักพักนึกค้างเฉยเลย

    เคยลอง OC แรม D9GKX Bus 1154 CL 5-5-5-15 ไฟ 2.2 เทสผ่านเข้าวินโด้ได้
    แต่พอปรับเหลือ Bus 1086 CL 5-5-5-15 ไฟ 2.2 บูตเข้า Bios ยังไม่ขึ้นเลย

    เจออย่างนี้เป็นงงคับ

  4. #4
    OverclockZone Member LineBacker's Avatar
    Join Date
    12 Sep 2008
    Location
    ตรัง

    Default

    ท่านเต้ ต้องอัดไปเป็น 5G ครับแล้วจะผ่าน

  5. #5
    OverclockZone Member m-1's Avatar
    Join Date
    19 Sep 2006

    Default

    คงต้องจับอาการ ว่าไม่ผ่านแบบไหน ขาดหรืออะไรเกิน อาการแบบนี้ แบบนั้นถึงเกิด
    จับอาการไม่ได้ก็หาไม่เจอ

  6. #6
    OverclockZone Member orthadox's Avatar
    Join Date
    15 Sep 2007
    Location
    บางมด กทม

    Default

    ท่านเต้รู้ซึ้งถึง.........ที่นี่หรือยังครับ

  7. #7
    OverclockZone Member panuza's Avatar
    Join Date
    1 Nov 2006
    Location
    รามอินทรา กท2,พุทธมณทน สาย2

    Default

    ไฟสัก 2.4 ดูคับหาพัดลมป่าวดู ถ้าไม่ได้ ลอง เปลี่ยนช่องแรมดูคับ ถ้าไม่ได้อีก ลองปรับไฟ เมนบอดดูคับ
    พวก NB SB มันจะมีผลกับแรมด้วยนะคับ

    ถ้าจำไม่ผิด

  8. #8
    OverclockZone Member sunsun's Avatar
    Join Date
    7 Sep 2008
    Location
    Songkhla, Thailand

    Default

    orthose ไม่พอใจในความแรง ฮ่าๆๆ

  9. #9
    OverclockZone Member Alatal2iel's Avatar
    Join Date
    30 Mar 2007

    Default

    รู้สึกจะเป็น nb มั้งครับ ตัวของผมต้องนั่ง nb ถึงจะเสถียร

  10. #10
    OverclockZone Member Auto Dark's Avatar
    Join Date
    6 Jul 2007

    Default

    มีแต่ p965 Dark ครับอุๆๆๆๆ ผมรักดีfไอ มันเสถียรดีจริงๆๆไฟแค่ สี่เฟต อะซุสอัดมาซะ 16 ปาดโท้!

  11. #11
    OverclockZone Member bugjae's Avatar
    Join Date
    18 Jun 2007
    Location
    กทม เจริญกุง

    Default

    Quote Originally Posted by Alatal2iel View Post
    รู้สึกจะเป็น nb มั้งครับ ตัวของผมต้องนั่ง nb ถึงจะเสถียร
    ตามนั้นคับท่านมะตูมไฟ NB , CPU VTT , CPU PLL ต้องมากพอ ถึงจะ Blend ได้เสถียร

  12. #12
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    ไอ่บอร์ดนี่ไม่ชอบไฟแรงนิ

    ผมว่าไฟแรมแรงไปมั้งมันเลยไม่ยอม ฮ่าๆ

    ปล. กำลังติดตามความแรงของ E8400


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •