overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: มีปัญหากับการติดตั้ง windows xp sp2 RAID

  1. #1
    OverclockZone Member tavichai's Avatar
    Join Date
    9 Nov 2006
    Location
    ที่ราบลุ่มบางส่วนของเชียงราย

    Unhappy มีปัญหากับการติดตั้ง windows xp sp2 RAID

    ปัญหาคือเวลาลงไดร์ฟเวอร์ raid ตอนติดตั้งที่ให้กด f6 พอลงเสร็จ แล้วมันจะขึ้น จอฟ้า
    เป็นเฉพาะกับ sp2 เท่านั้น sp1 ไม่เป็น ไม่ว่าจะโหลดเอา winxp sp2 จากใหนมาก็เป็นเหมือนกันหมด
    แก้ไงดี

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by tavichai View Post
    ปัญหาคือเวลาลงไดร์ฟเวอร์ raid ตอนติดตั้งที่ให้กด f6 พอลงเสร็จ แล้วมันจะขึ้น จอฟ้า
    เป็นเฉพาะกับ sp2 เท่านั้น sp1 ไม่เป็น ไม่ว่าจะโหลดเอา winxp sp2 จากใหนมาก็เป็นเหมือนกันหมด
    แก้ไงดี
    ลองไม่ต้องกด f6 นะครับ ลงไปเลย คือ แผ่น winxp sp2 มันมีมาให้แล้วละ

  3. #3
    OverclockZone Member tavichai's Avatar
    Join Date
    9 Nov 2006
    Location
    ที่ราบลุ่มบางส่วนของเชียงราย

    Unhappy

    ถ้าไม่กด f6 มันก็ขึ้นจอฟ้า บอกไม่เห็น hd อะครับ - -

    บอร์ด p5w dh ครับ ตอนใช้ p5b dh กับ p4p800 ก็เป็นเหมือนกัน นี่ก็โหลด
    Windows XP Pro Full Student Release มาลองสดๆ ก็ัยังโอลล

    เกี่ยวกับ hd ผมมีปัญหาใหม แต่ลองลง win sp1 เสร็จแล้วค่อยอัพเป็น sp2 ก็ไม่มีปัญหาอาไรนะ
    ใช้ได้ปกติ แต่ตอนจะลง winxp sp2 นี่เป็นทุกที
    Last edited by tavichai; 26 Jan 2007 at 03:06:59.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •