overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: เปิดเครื่องแล้วมีเสียงดังตี้ดอ่ะครับ

  1. #1
    OverclockZone Member monkey's Avatar
    Join Date
    6 Aug 2007

    Default เปิดเครื่องแล้วมีเสียงดังตี้ดอ่ะครับ

    พอเปิดเครื่องแล้ว มันมีเสียงดัง ตื้ด....ตี้ด...ตี้ดด เป็นระยะเท่ากันอ่ะครับ มันคือเตือนว่า เราเสียบแรม ไม่แน่นใช่ไม๊ครับ


    ผมลองถอดแรมแล้วเสียบใหม่อยู่หลายรอบแล้ว มันก้อยังมีเสียงตี้ดนี้อยู่


    พอมีท่านไหนรู้วิธีแก้อีกไหมครับ ช่วยแนะนำผมทีครับ


    ขอบคุณครับ

  2. #2
    OverclockZone Member Dej_SAVAGE's Avatar
    Join Date
    22 Mar 2008
    Location
    คาร์ฟูร์ศรีนครินทร์

    Default

    เอายางลบ ลบขาแรมเอาคราบออก อย่าลบแรงจนลบทองเหลืองออกนะ แล้วก็ปัดเป่าเศษยางลบออกให้หมด แล้วใส่เหมือนเดิม ลองสลับช่องบ้าง เผื่อช่องมันมีปัญหา

    ถ้าไม่หายลองยื๊มแรมเพื่อนมาเสียบดู ถ้าไม่หาย เอาแรมตัวเองไปเสียบบอร์ดเพื่อน ถ้าเสียบบอร์ดเพื่อนแล้วแรมใช้ได้ปกติ = ตามหาผู้รู้ด่วน!!!

  3. #3
    OverclockZone Member monkey's Avatar
    Join Date
    6 Aug 2007

    Default

    ทำเรียบร้อยแล้วครับผม ก้อยังไม่หายครับ บางทีboot ได้แล้ว แต่ตอนเข้าวินโดว์ดันค้างง -*-


    ปวดหัวจังเรยค้าบบบ

  4. #4
    OverclockZone Member stevieg12's Avatar
    Join Date
    24 Mar 2007

    Default

    ทำนี่คือทำอ่ะไรคับ เอายางลบ ลบขาแรม หรือ เอาแรมเพื่อนมาเสียบ

  5. #5
    OverclockZone Member monkey's Avatar
    Join Date
    6 Aug 2007

    Default

    ลบขาแรมครับผม ยังหาแรมเพื่อนมาเสียบไม่ไดอ่ะครับ ก่อนที่จะมาเป็นยังงี้ มันก้อยังปกติแล้วก็เริ่มค้างง ประมาณ 2ครั้ง แล้วผมก้อ ยก pc ออกไปทำความสะอาดเอาลมเป่า เอาฝุ่นออก ถอดแรม ถอดหมดเรยครับ -*-

    แล้วก็เสียบเข้าไปอย่างเดิมทั้งหมด แล้วมันก้อดังตี้ดเนี่ยล่ะครับ นั่งถอดนั่งเสียบใหม่อยู่หลายรอบเรยครับผม

  6. #6
    OverclockZone Member rainbowchaser's Avatar
    Join Date
    18 Jun 2008
    Location
    กระบี่

    Default

    ลองทั้ง แรม ทั้งการ์ดจอเลยนะครับ

  7. #7
    OverclockZone Member monkey's Avatar
    Join Date
    6 Aug 2007

    Default

    ครับผม เด๋วลองแล้วเปนยังไงจะมาแจ้งให้ทราบน้ะครับ

  8. #8
    OverclockZone Member monkey's Avatar
    Join Date
    6 Aug 2007

    Default

    ลองแล้วครับ ทีแรกใช้ได้ครับ แล้วก็ค้าง-*- พอกดรีสตาร์ท ก็ดังตี้ดเหมือนเดิมอ่ะครับผม


    จาฟอแมทเรยฟอแมทมะด้ายเรย -*-

  9. #9
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ไม่แน่ใจว่าแรมมันดัง ตี๊ดเดียวหรือปล่าว เหมือนเคยเจอครั้งนึง

    อาจจะเป็นที่การ์ดจอก็ได้ครับ มันดังหลายครั้ง

  10. #10
    OverclockZone Member monkey's Avatar
    Join Date
    6 Aug 2007

    Default

    ตอนนี้ ผมตั้งข้อสงสัยอยู่ 2อย่าง อ่าคับ ไม่เปนที่ ก้าดจอก็ เมนบอร์ดอ่าคับ ผมใช้ก้าดจอ Geforce 6600 อ่าคับ อายุการใช้งานก็ประมาณ 3-4ปีได้แล้วอ่าคับ -*- ผมลองเอา hdd มาเสียบต่ออีกเครื่องนึง มันrun เข้า window ไม่ได้เลย มันจะขึ้นให้เลือก safe mode แล้วก้อพวก start windownormal พวกนี้อ่ะคับ พอผมเลือกซักอันมันก้อ boot ใหม่ ไม่ยอมเข้าให้ พอผมฟอแมท drive C มันก้อหาย เข้าได้ ปกติ แต่พอ ย้ายhdd กลับไปเครื่อง ที่มีปันหาดังตี้ด มันกลับเข้าwindowไม่ได้ มันก็ ขึ้นให้เลือก เหมือนอาการตอนที่ผม ย้าย hdd เลยอ่าคับ มันก็ boot ใหม่อยู่ตลอดเลย -*- งงมากๆ นี่คืออาการตอนนี้น้ะครับผม ส่วนที่ดังตี้ด มันก็ยังไม่หายซ้ะที บางทีหายบางทีก็เป็น


    ท่านใดพอจะทราบช่วยผมทีคร้าบบบบ ขอบคุณคร้าบบบบ

    ^^

  11. #11
    OverclockZone Member propro's Avatar
    Join Date
    24 Feb 2008
    Location
    พันทิพบางกะปิ ซีคอน พาราไดซ์ สุขุมวิท 101/1

    Default

    ลองฟอแมทลงวินโดว์ใหม่ดูคับ

  12. #12
    OverclockZone Member monkey's Avatar
    Join Date
    6 Aug 2007

    Default

    ได้ผลอย่างไรจะรายงานให้ทราบน้ะครับ


    เสียดายเพลงที่สะสมมานานยิ่ง -*-

    ไม่อยากหาใหม่เลย

  13. #13
    OverclockZone Member miixer's Avatar
    Join Date
    26 Nov 2007
    Location
    IFDS-UK

    Default

    ดัง ตื๊ด ตื๊ด ตื๊ด นี่ แรมแน่ครับผม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •