overclockzonefanpage  overclockzoneth  TV  
Results 1 to 16 of 16

Thread: X-Fi ตัวเก่า เปิดดังๆแล้ว แตป?? น่าจะเกิดจาก..........

  1. #1
    OverclockZone Member mmilin's Avatar
    Join Date
    27 Apr 2007

    Default X-Fi ตัวเก่า เปิดดังๆแล้ว แตป?? น่าจะเกิดจาก..........

    JetAudio เปิด 100% (Lock)
    MainVOL >60% เริ่มเป็นตั้งแต่ 60.... (adj)
    Wave 80% (Lock)
    อะไรหว่า

    เป็นหลังจากเปลี่ยนทุกอย่างหมดเลยค่ะ บอร์ด CPU การ์ดจอ RAM ยกเว้น PSU HDD CDROM
    ปรับ 2.1 กะลำโพง ACS45.1 ซึ่งก็คู่กันมาน้านนาน(ลำโพงเสียตัดไปค่ะ ไม่ใช่แน่นอน)

    ข้อสงสัยข้อแรก เป็นไปได้ไหมว่า PSU ไม่พอ.... แต่ระบบนิ่งมากเลยนะคะก็เลยงงงง

    ใครมีประสบการณ์ มาบอกกันหน่อยนะคะ งง มากค่ะ

    เดี๋ยวจะอัดเสียงตอนที่มัน แตป มาให้ช่วยกันฟังนะคะ

    พรุ่งนี้จะลองเอา SoundX-Fi ไปเสียบกับเครื่องอื่นดูค่ะ ถ้าหาย ก็คงต้องลา PSU กันละมั้ง....ฮือๆ
    ถ้าไม่หายคงต้องลา Sound Card กันล่ะมั้ง.....แงๆ

  2. #2
    OverclockZone Member acquiesce's Avatar
    Join Date
    22 Jun 2007
    Location
    นนทบุรี,ติวานนท์,พันทิปงามฯ

    Default

    กำ ใช้ ลำโพงเดียวกันเลยครับ สงสัยการ์ดพังอะมั้ง

  3. #3
    OverclockZone Member JPS's Avatar
    Join Date
    29 Jul 2008
    Location
    Somewhere in Time

    Default

    ถ้าไฟไม่พอ ระบบอื่นล่มก่อนแน่นอน
    แล้วการ์ด X-Fi ตัวไหนละนี่
    งงกับคำว่า แตป อัดมาให้ฟังทีครับจินตนาการไม่ออก

  4. #4
    OverclockZone Member iqjung's Avatar
    Join Date
    24 Apr 2008

    Default

    Sound Card แต๊บ !!!!!

  5. #5
    OverclockZone Member neogundam's Avatar
    Join Date
    25 Apr 2007
    Location
    ตัวเมือง นครปฐม

    Default

    นั่นสิ อาการที่ว่ามันเป็นยังไง มีเสียงกวนเป็นพักๆ หรือเปล่า

  6. #6
    OverclockZone Member mmilin's Avatar
    Join Date
    27 Apr 2007

    Default

    แบบว่า พอช่วงใช้ เบสหนักๆ (ดนตรีพวก A.Bass หรือ F.Bass หรือไม่ก็ตอนกลองหนักๆ) เบสจะออกมาครึงลูก แล้วก็มีเสียง แตป.. (อาการคล้ายๆ ปลั๊กของเครื่องเสียง ที่หลวม อ่ะนะคะ) เบื่อกะการอธิบายเรื่องเสียงออกมาเป็น ตัวหนังสือจริงๆ เอาเป็นว่า เดี๋ยวจะพยามอัดมาให้ฟังละกัน
    พอเกิดอาการนี้แล้ว เครื่องก็ยังเล่นต่อไปได้ค่ะ เพลงก็ยังฟังต่อได้เหมือนไม่มีอะไรเกิดขึ้นเลย.... งงกะมันจัง

    SoundCard คู่ชีพที่ว่าคือ SB0460 แจ๊คทองค่ะ...งึมๆ ของดีด้วย

    สรุป อาจจะเป็นที่ SoundCard มีไฟค้างที่จุดไหน ก็สกปรกที่ไหนซักที่ค่ะ เอาตัวการ์ดไปแช่น้ำสบู่ไว้ คืนนึง ล้างออก เป่าแห้ง ตากแห้ง ตอนนี้เสียงที่ว่า มันหายไปหมดเลยค่ะ เปิด 100% All ยังไม่มีอาการเลยค่ะ

    เฮ้อ มันรักสะอาดน่าดูเลย.....
    Last edited by mmilin; 15 Oct 2008 at 09:25:09.

  7. #7
    OverclockZone Member Loghearth's Avatar
    Join Date
    4 Jan 2008
    Location
    Prince of Songkla University (Hatyai)

    Default

    เหมือนไฟมันกระชากหน่อยๆป่าวเนี่ย

  8. #8
    OverclockZone Member sierra's Avatar
    Join Date
    7 May 2007
    Location
    ★★★★★

    Default

    อืม... จับ X-Fi มาอาบน้ำมั่งดีกว่า ^^

  9. #9
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    Quote Originally Posted by mmilin View Post
    แบบว่า พอช่วงใช้ เบสหนักๆ (ดนตรีพวก A.Bass หรือ F.Bass หรือไม่ก็ตอนกลองหนักๆ) เบสจะออกมาครึงลูก แล้วก็มีเสียง แตป.. (อาการคล้ายๆ ปลั๊กของเครื่องเสียง ที่หลวม อ่ะนะคะ) เบื่อกะการอธิบายเรื่องเสียงออกมาเป็น ตัวหนังสือจริงๆ เอาเป็นว่า เดี๋ยวจะพยามอัดมาให้ฟังละกัน
    พอเกิดอาการนี้แล้ว เครื่องก็ยังเล่นต่อไปได้ค่ะ เพลงก็ยังฟังต่อได้เหมือนไม่มีอะไรเกิดขึ้นเลย.... งงกะมันจัง

    SoundCard คู่ชีพที่ว่าคือ SB0460 แจ๊คทองค่ะ...งึมๆ ของดีด้วย

    สรุป อาจจะเป็นที่ SoundCard มีไฟค้างที่จุดไหน ก็สกปรกที่ไหนซักที่ค่ะ เอาตัวการ์ดไปแช่น้ำสบู่ไว้ คืนนึง ล้างออก เป่าแห้ง ตากแห้ง ตอนนี้เสียงที่ว่า มันหายไปหมดเลยค่ะ เปิด 100% All ยังไม่มีอาการเลยค่ะ

    เฮ้อ มันรักสะอาดน่าดูเลย.....
    ของธรรมดาครับ ผมปรับ 60 ก็ไม่มีปัญหาครับ ไม่ต่างกันมากหรอก ถ้าอยากได้ดังก็ไปบิดที่ลำโพงเอา

  10. #10
    OverclockZone Member meekung123's Avatar
    Join Date
    7 May 2007
    Location
    แถวๆสะพานปิ่นเกล้า

    Default

    Quote Originally Posted by mmilin View Post
    แบบว่า พอช่วงใช้ เบสหนักๆ (ดนตรีพวก A.Bass หรือ F.Bass หรือไม่ก็ตอนกลองหนักๆ) เบสจะออกมาครึงลูก แล้วก็มีเสียง แตป.. (อาการคล้ายๆ ปลั๊กของเครื่องเสียง ที่หลวม อ่ะนะคะ) เบื่อกะการอธิบายเรื่องเสียงออกมาเป็น ตัวหนังสือจริงๆ เอาเป็นว่า เดี๋ยวจะพยามอัดมาให้ฟังละกัน
    พอเกิดอาการนี้แล้ว เครื่องก็ยังเล่นต่อไปได้ค่ะ เพลงก็ยังฟังต่อได้เหมือนไม่มีอะไรเกิดขึ้นเลย.... งงกะมันจัง

    SoundCard คู่ชีพที่ว่าคือ SB0460 แจ๊คทองค่ะ...งึมๆ ของดีด้วย

    สรุป อาจจะเป็นที่ SoundCard มีไฟค้างที่จุดไหน ก็สกปรกที่ไหนซักที่ค่ะ เอาตัวการ์ดไปแช่น้ำสบู่ไว้ คืนนึง ล้างออก เป่าแห้ง ตากแห้ง ตอนนี้เสียงที่ว่า มันหายไปหมดเลยค่ะ เปิด 100% All ยังไม่มีอาการเลยค่ะ

    เฮ้อ มันรักสะอาดน่าดูเลย.....


  11. #11
    OverclockZone Member artoshi's Avatar
    Join Date
    7 Feb 2008
    Location
    นิคมอุตสาหกรรมบางปู

    Default

    Quote Originally Posted by mmilin View Post
    แบบว่า พอช่วงใช้ เบสหนักๆ (ดนตรีพวก A.Bass หรือ F.Bass หรือไม่ก็ตอนกลองหนักๆ) เบสจะออกมาครึงลูก แล้วก็มีเสียง แตป.. (อาการคล้ายๆ ปลั๊กของเครื่องเสียง ที่หลวม อ่ะนะคะ) เบื่อกะการอธิบายเรื่องเสียงออกมาเป็น ตัวหนังสือจริงๆ เอาเป็นว่า เดี๋ยวจะพยามอัดมาให้ฟังละกัน
    พอเกิดอาการนี้แล้ว เครื่องก็ยังเล่นต่อไปได้ค่ะ เพลงก็ยังฟังต่อได้เหมือนไม่มีอะไรเกิดขึ้นเลย.... งงกะมันจัง

    SoundCard คู่ชีพที่ว่าคือ SB0460 แจ๊คทองค่ะ...งึมๆ ของดีด้วย

    สรุป อาจจะเป็นที่ SoundCard มีไฟค้างที่จุดไหน ก็สกปรกที่ไหนซักที่ค่ะ เอาตัวการ์ดไปแช่น้ำสบู่ไว้ คืนนึง ล้างออก เป่าแห้ง ตากแห้ง ตอนนี้เสียงที่ว่า มันหายไปหมดเลยค่ะ เปิด 100% All ยังไม่มีอาการเลยค่ะ

    เฮ้อ มันรักสะอาดน่าดูเลย.....
    อ่ะจริงดิ

  12. #12
    OverclockZone Member mmilin's Avatar
    Join Date
    27 Apr 2007

    Default

    ก็จิงอ่ะดิ

  13. #13
    OverclockZone Member JPS's Avatar
    Join Date
    29 Jul 2008
    Location
    Somewhere in Time

    Default

    ฝุ่นเกาะมากๆ พอเร่งเสียง ไฟในวงจรเพิ่ม กระแสมันเลยสามารถโดดข้ามลัดวงจรระหว่างขั้วไฟฟ้าที่ใกล้ๆกันได้ เพราะฝุ่นนำไฟฟ้าได้ดีกว่าอากาศและยังกักความชื้นอีก มันเลยช็อตแป๊ะๆๆๆๆ อาการพวกนี้มักจะเจอบ่อยช่วงหน้าฝนที่อากาศชื้นๆ เพราะฉะนั้นหน้าฝนเอาคอมไปทำความสะอาดกันบ้างนะจ๊ะ

  14. #14
    OverclockZone Member estrellas's Avatar
    Join Date
    4 Nov 2007

    Default

    ใช้สบู่ยี่ห้อไหนหรอครับ ไว้ลองทำดูบ้าง อิอิ

  15. #15
    OverclockZone Member HERO-NUT's Avatar
    Join Date
    5 Oct 2008
    Location
    SINGBURI , Chachoengsao

    Default

    เป็นที่ภาคจ่ายไฟของตัวซับครับ ไฟมันวูบ เบสก็เลยวูบ

  16. #16
    OverclockZone Member wise2010's Avatar
    Join Date
    16 Jun 2008
    Location
    Saraburi ZEER Rangsit

    Default

    ลำโพงหายใจไม่ทันหรือป่าว


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •