overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: อาการแบบนี้ มีอะไรผิดปกติหรือป่าวครับ

  1. #1
    OverclockZone Member tide_zii's Avatar
    Join Date
    28 Oct 2007
    Location
    หอคอย

    Default อาการแบบนี้ มีอะไรผิดปกติหรือป่าวครับ

    คือผมซื้อ Psu ตัวใหม่มาลง เป็นตัว Silver Stone 400W แต่รู้สึกว่ามันจ่ายไฟ แปลกๆ ครับ
    ____________________

    อันนี้ตอนรัน Orthos ครับ (+12V. จ่าย2V. ซะงั้น<+กราฟมันไม่ตรง เเสดงว่า จ่ายไม่คงที่ใช่มั้ยครับ>)
    ____________________
    อันนี้ตอนไม่รันครับ
    (นิ่งดีครับ)
    ____________________
    Spec เครื่องนะครับ : http://valid.x86-secret.com/show_oc.php?id=432359
    -ไม่ได้ Oc ใดๆ เเล้วไม่ได้ปรับไฟอะไร

    ______________________
    -อยากถามผู้รู้ทีครับ ว่าทำไมกราฟมันขึ้นแค่ 2 Volt. เองงะ หรือผมดูผิด (แต่ลองไปทำอีกเครื่องนึงมันเป็น 12V. นะครับ<คนละเครื่องคนละ Psu>)
    -หรือเป็นที่ ตัว Software ครับ

    แล้วแบบนี้ ถ้ามีปัญหา ทางร้านเค้าจารับเคลมหรือป่าวครับ
    ขอบคุณครับ
    Last edited by tide_zii; 15 Oct 2008 at 20:27:05. Reason: -

  2. #2
    OverclockZone Member tide_zii's Avatar
    Join Date
    28 Oct 2007
    Location
    หอคอย

    Default


    อันนี้เปรียบเทียบระหว่าง 2 เครื่องครับ ตัวลง speedfan ตัวเดียวกัน

  3. #3
    OverclockZone Member tide_zii's Avatar
    Join Date
    28 Oct 2007
    Location
    หอคอย

    Default

    ดัน ๆ

  4. #4
    OverclockZone Member tide_zii's Avatar
    Join Date
    28 Oct 2007
    Location
    หอคอย

    Default

    ดัน ๆ

  5. #5
    OverclockZone Member tide_zii's Avatar
    Join Date
    28 Oct 2007
    Location
    หอคอย

    Default

    อึ้บๆ

  6. #6
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    ถ้าไม่ใช่ไฟ CPU ไม่น่าจะมีปัญหานะครับ
    เพราะถ้าเป็นไฟพัดลม PSU ดี ๆจะปรับไฟขึ้นเพื่อเร่งรอบของพัดลมครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •