overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ลงwindowsไม่ผ่าน เล่ายาวครับ รบกวนด้วยครับ

  1. #1
    OverclockZone Member monchai71's Avatar
    Join Date
    29 Jun 2007

    Default ลงwindowsไม่ผ่าน เล่ายาวครับ รบกวนด้วยครับ

    สวัสดีครับ รบกวนสอบถามปัญหาไม่ทราบเพื่อนๆ เคยเจอไหมน่ะครับ

    คือเพิ่งประกอบเครื่องใหม่ได้ประมาณ 3 เดือน ก็สามารถลง Windows และใช้งานได้ตามปกติ
    ได้ประมาณ 1 เดือนมีอาการแรก คือ เปิดเครื่องแล้วเครื่องติด แต่ขึ้นที่หน้าจอว่าเข้า เข้าสู่ sleep moad ประมาณ 5 นาทีเครื่องก็ติด นานๆเป็นครั้งหนึ่งครับ เป็นมาประัมาณ 3-4ครั้งแล้วครับ

    จนมาเมื่อสองวันก่อนแลนที่เครื่องหายไป เข้าอินเตอร์เน็ตไม่ได้ เป็นแลนออนบอร์ดน่ะครับ
    ลองรีสโตร ดูก็สามารถรีสโตรกลับมาได้็ Windows เจออุปกรณ์ตัวใหม่ซื่งน่าจะเป็นแลนน่ะครับ
    (พอดีคุยทางโทรศัพท์ให้เจ้าของเครื่องเค้าลองทำดูก่อน) เลยแนะนำให้เอาแผ่น ไดร์เวอร์ของบอร์ดลง
    แต่ไม่สามารถลงได้ ลองลงเองก็ไม่ได้

    พอยกเครื่องมาทำผมเลยตัดปัญหา ลง Windowsใหม่ซื่งขั้นตอนแรกก็สามารถก็อปปี้ข้อมูลไดร์เวอร์ต่างๆ
    ลงได้ เมื่อเครื่องรีสตาร์ดอีกครั้งเพื่อเริ่มติดตั้ง Windows ปรากฎว่าไม่สามารถไปต่อได้โดยเครื่องกลับมา
    สู่ขั้นตอนแรกอีกครั้ง เป็นเช่นนี้หลายรอบ

    สังเกตุที่หน้าจอตอนที่ขึ้นข้อความบูตด้วยซีดี ตามปกติมันจะมีจุดขึ้นประมาณ5จุดถ้าเราไม่กดปุ่มใดใดมันจะผ่านมาที่ขั้นตอนติดตั้งเลยนี่ครับ แต่ที่แปลกคือ มันไม่จุด 5 จุดที่ว่านี่ขึ้นน่ะครับ แต่มันจะไปที่ขั้นตอนแรกเลย

    เปลี่ยนแผ่น เปลี่ยนคีย์บอร์ด เปลี่ยน cd rom ก็ยังเหมือนเดิม ไม่ทราบว่าน่าจะเป็นสาเหตุจากที่ใดได้บ้างครับ ที่ผมสงสัย คือ เมนบอร์ด ซื่งน่าจะมีความเป็นไปได้หรือเปล่าครับ ประกอบตั้งหลายเครื่อง เพิ่งเจอเครื่องป๊อกซะแล้ว ประกัยของซินแน็กส์ด้วยไม่ทราบว่าเคลมยากหรือเปล่าครับ

    รบกวนท่านที่พอทราบสาเหตุ หรือเคยประสบมาช่วยชี้แนะด้วยครับขอบพระคุณมากครับ
    เขียนยาวเลยรบกวนด้วยครับ

    สเปคเรื่อง
    CPU E2200
    M/B GIGABYTE GA-E-DS3L
    HDD SATA SEAGATE 320GB
    VGA GIGABYTE PCI-E GF8600GT

  2. #2
    OverclockZone Member HERO-NUT's Avatar
    Join Date
    5 Oct 2008
    Location
    SINGBURI , Chachoengsao

    Default

    PSU จะเสียหรือเปล่าท่าน

  3. #3
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    Quote Originally Posted by HERO-NUT View Post
    PSU จะเสียหรือเปล่าท่าน
    ตัวนี้มีผลมากครับ เพราะถ้าไฟไม่พอ ลงไม่ผ่านครับ ผมก็เคยเจอมาหลายรอบแล้วครับ ลงไม่ผ่านซะมี เปลี่ยนแล้วหายเลย

  4. #4
    OverclockZone Member monchai71's Avatar
    Join Date
    29 Jun 2007

    Default .

    ขอบคุณทุกความเห็นครับ เมื่อคืนผมลองดูใหม่พอดีมี ไฟล์อิมเมจ
    ที่ทำไว้ตอนลง windowns เสร็จของเครื่องนี้ เลยถอด HDD
    มาต่อพ่วงกับเครื่องผม เรียกไฟล์อิมเมจไปวางที่เดิม

    ถอดกลับไปต่อเครื่องที่มีปัญหาก็สามารถเข้า win ได้
    แต่ตัวแลนเจ้าปัญหา ไม่สามารถเชื่อมต่ออินเตอร์เนตได้
    พอรีสตาร์ด เปิดใหม่อีกครั้งคราวนี้แลนหายเลย

    ให้ win หาอุปกรณ์ใหม ่พบก็ไม่สามารถติดตั้งไดร์เวอร์ได้
    เฮ้อ..สงสัยจะบอร์ดล่ะครับท่าน

    เดี๋ยวลองถอดไปหา ซินแส เอ้ย ซินแนกส์ ก่อนล่ะครับ
    ไม่รู้เคลมยากหรือเปล่า

    ขอบคุณทุกความเห็นอีกครั้งครับ ขอบพระคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •