overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: การ์ดจอมีปัญญา ช่วยตอบหน่อยครับ

  1. #1
    OverclockZone Member NoOn`Za's Avatar
    Join Date
    10 Sep 2008

    Default การ์ดจอมีปัญญา ช่วยตอบหน่อยครับ

    ผมใช้ Mainboard Ausutek M2NPV-MX ใช้การ์ดจอ 8500GT DDR2 อาการเป็นแบบนี้ ใช้งานได้ปกติแต่ ถ้าพอปิดคอมหรือรีคอม มันชอบไม่ขึ้น ผมต้องกลับไปใช้การ์ดจอboard บ้างทีผมกลับมาใส่การ์ดจอ8500มันก่อขึ้น บางทีไม่ขึ้นเลย จนต้องกลับไปใช้ของboardจิงๆ อยากรู้ว่าเป็นทีMainboard มันรับไม่ได้หรอไม่ หรือว่าMainboardมันเสีย รบกวนผู้รู้ช่วยตอบหน่อยครับ

  2. #2
    OverclockZone Member 111111's Avatar
    Join Date
    14 Nov 2007

    Default

    เสียบแน่นรึเปล่า ไฟพอมั้ย ตั้งค่าใน Bios ให้ใช้VGA Card รึเปล่า และสุดท้าย Flash Bios ซะ
    ถ้ายังไม่หายก็ รอท่านต่อไปมาให้คำตอบครับ

  3. #3
    OverclockZone Member NoOn`Za's Avatar
    Join Date
    10 Sep 2008

    Default

    เสียบ10กว่ารอบละ แน่นละครับ แต่ผมไม่ได้ใส่น๊อตนะคัรบ ไฟผม250W ไม่ได้ตั้งค่าในBiosครับ

  4. #4
    OverclockZone Member NoOn`Za's Avatar
    Join Date
    10 Sep 2008

    Default

    รอผู้รู้ช่วยตอบ

  5. #5
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    250w !!!? เต็มหรือเปล่า ???? กรรม อุปกรณ์มีอะไรบาง ?

  6. #6
    OverclockZone Member Yakuza_ขาลีบ's Avatar
    Join Date
    17 Jun 2008
    Location
    เฮือนข่อยยู่สกล

    Default

    ปิดออนบอร์ดใน Bios ก่อนเลยคับ

  7. #7
    OverclockZone Member NoOn`Za's Avatar
    Join Date
    10 Sep 2008

    Default

    ปิดออนบอร์ดไงอ่ะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •