overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ช่วยหน่อยคับ เป็นไรไม่รุ

  1. #1
    OverclockZone Member
    Join Date
    5 Sep 2008

    Default ช่วยหน่อยคับ เป็นไรไม่รุ

    คือผมประกอบคอมใหม่มาอะคับ ใช้ไปตอนแรกก็ปกติดี แต่ปิดไฟทั้งหมดแล้ว พอเปิดใหม่อีกที เข้าวินโด้ซัก 2-3 วิก็เจอบลูสกรีน ต้องกด clear cmos ถึงจะใช้ได้ แต่ต้องมาตั้งเวลาใหม่ ตอนแรกคิดว่าถ่านเมนบอดหมด ก็ลองเปลี่ยน แต่แล้วก็เป็นเหมือนเดิม ไครุมั่งว่าเป็นไรบอกหน่อย

    ผมใช้ MSI P45 Platinum
    ส่วน Window ก็ XP SP2 Gold Edition ไม่แน่ใจว่าจะเกี่ยวกับวินโด้รึปล่าว

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    น่าจะเป็นที่ เมนบอดช็อตป่าวครับ ลองเอาออกมาเทส นอกเคสครับ

  3. #3
    OverclockZone Member Pikba's Avatar
    Join Date
    13 May 2007
    Location
    นครปฐม

    Default

    จอฟ้าหลังประกอบเครื่องนี้ยาวเลยนะครับ...

    ต้องไล่เชคทีละอย่าง เริ่มจาก ฮาร์ดแวร์ก่อนก็ได้ เช่น ถอดแรม มาขัดๆถูๆ การ์ดจอด้วย ดูว่าเสียบสายนู้นนี่แน่นไหม

    ถ้ายังไม่หายก็ ลงวินใหม่.. ตามนี้ครับ

  4. #4
    OverclockZone Member
    Join Date
    5 Sep 2008

    Default

    แต่ตอนแรกผมก็ใช้ได้นะ เปิดใช้ปกติประมาน 2-3 วัน

    สงใสน่าจะวินโด้มากกว่า

  5. #5
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ถ้าเป็นที่วินโดว์ แล้ว ไม่น่าเกี่ยวกับเคลียใบออส แล้วหายนิ

  6. #6
    OverclockZone Staff Jeager's Avatar
    Join Date
    26 Feb 2007

    Default

    ลองลงวินโด้ แบบ เดิมๆ ดูสิครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •