overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member gamecopal's Avatar
    Join Date
    19 Sep 2010
    Location
    นวนคร รังสิต

    Exclamation เปลี่ยนการ์ดจอแล้วเปิดเครื่องช้ามาก

    พอดีผมได้คอมพิวเตอร์ยี่ห้อ HP รุ่น Pavilion HPE h9-1190d Phoenix Desktop ( เป็นคอมเซ็ดคับ ) สเป็กตามลิ้งข้างล่างคับ
    http://support.hp.com/us-en/product/...ent/c03241263/
    แต่การ์ดจอมันไม่ค่อยแรงผมจึงเอา GTX 650 Ti มาเปลี่ยน
    แต่ผลออกมาคือตอนเปิดเครื่องโหลดช้ามาก(ผมคิดว่าคงไม่เกี่ยวกับการ์ดจอ)แต่เพื่อความชัวผมจึงเปลี่ยนเอาของเดิมมาใส่ปรากฎว่าเปิดเครื่องเร็วเหมือนเดิมคับ
    อยากถามผู้รู้ว่าสาเหตุเกิดจากอะไรและมีวิธีแก้ไหมคับ

  2. #2
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    Quote Originally Posted by gamecopal View Post
    พอดีผมได้คอมพิวเตอร์ยี่ห้อ HP รุ่น Pavilion HPE h9-1190d Phoenix Desktop ( เป็นคอมเซ็ดคับ ) สเป็กตามลิ้งข้างล่างคับ
    http://support.hp.com/us-en/product/...ent/c03241263/
    แต่การ์ดจอมันไม่ค่อยแรงผมจึงเอา GTX 650 Ti มาเปลี่ยน
    แต่ผลออกมาคือตอนเปิดเครื่องโหลดช้ามาก(ผมคิดว่าคงไม่เกี่ยวกับการ์ดจอ)แต่เพื่อความชัวผมจึงเปลี่ยนเอาของเดิมมาใส่ปรากฎว่าเปิดเครื่องเร็วเหมือนเดิมคับ
    อยากถามผู้รู้ว่าสาเหตุเกิดจากอะไรและมีวิธีแก้ไหมคับ
    ลงไดวเวอรหรือยัง

    ลบไดวเวอรตัวเก่าออกหรือยัง

    ใช้ ddu ลบไดวเวอรออกหรือยัง

    บลาๆๆๆๆ

  3. #3
    OverclockZone Member gamecopal's Avatar
    Join Date
    19 Sep 2010
    Location
    นวนคร รังสิต

    Default

    ลบแล้วคับ
    แล้วก็ลงตัวใหม่ของGTX 650Ti
    อาการก็ยังไม่หายคับ
    Last edited by gamecopal; 8 Sep 2015 at 21:25:21.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •