overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member
    Join Date
    21 Feb 2011

    Default ?Torrent มีอาการเอ๋อๆ ช่วยดูหน่อยคับ

    มันเพิ่งเอ๋อๆ ได้ 3-4วันมานี่เองอ่ะคับอยุ่ดีๆก็เป็น งง มากใช้มา3-4 ไม่เคยมีปัญหาอะไร อาการมันแปลกๆไม่เคยเจอคือผมโหลดไฟล์มา10ไฟล์โหลดตามปกติเหมื่อนๆที่เคยแล้วที่สำคัญเป้นไฟล์ใหม่จากเว็บเดิมที่เคยโหลดอยู่มีคนปล่อยแน่นอน ซึ่งตอนแรกที่เริ่มโหลดมันก้โหลดได้ปกติวิ่งเร็วด้วยผมก็ปล่อยให้มันโหลดทิ้งไว้ตามปกติแล้วจะเปิดมาดูเป็นระยะๆ ว่าถึงไหนแล้วแต่คราวนี้มันมีอาการแปลกๆจากที่วิ่งดีๆ กลายเป้นหยุดโหลดไปซะดื่อๆอย่างงั้น ขึ้น connecting to peers ทุกอันเลยทีแรกก็คิดว่าสงสัยเวลานั้นคงไม่มีคนปล่อยมั้งไม่ได้คิดอะไร ก้เลยปล่อยไว้แต่พอกลับมาเจออีกทีมันก้ไม่ขยับแบบเดิม ก็เลยเข้าไปโหลดไฟล์มาเพิ่มเอาที่คนปล่อยเยอะๆแน่นอนๆ มาแล้ว add เข้าไปแล้วเลื่อนให้ไฟล์นี้โหลดเป็นลำดับที่หนึ่งเพื่อจะลองดูว่ามันจะขึ้นไหมสรุปมันก้ไม่ขึ้นมันขึ้น connecting to peers เหมื่อนกันหมดเลยทีนี้ผมยิ่งสงสัยไปใหญ่เลย ลอง Stop แล้ว start หลายรอบมันก็ไม่ได้ จนหมดปัญญาก้เลยปิดเครื่องไป พอวันต่อมาก็มาเปิดดูแรกๆก็เหมื่อนเดิมคือกลับมาโหลดแรงปกติ โดยเฉพาะไฟลืที่โหลดมารอบหลังแรงมากเล่นไปซักอาการก้แบบเดิมเลยหยุดโหลดไปอีกล่ะ connecting to peers คราวนี้ผมยิ่ง งง เลยตะกี้ยังโหลดได้อยุ่เลยคราวนี้ก้เลยลอง รีเซท เร้าเตอร์ แล้วเปิดใหม่รอจนอินเตอร์ขึ้นมันก้กลับมาโหลดแต่ไม่แรงเท่าเดิมก้ก้พอโหลดได้ แต่พอโหลดทิ้งไว้พักใหญ่มันก้กลับมา connecting to peers หยุดโหลดไปเหมื่อนเดิมจนผมต้องคอย รีเซท เร้าเตอร์ตลอดเพื่อให้มันกลับมาโหลดได้อีกเป็นยังงี้มา 4-5 วันแล้วมัน งงมาก บ้านผมใช้เน็ตTOT 10เมก ใครเคยเจอเหมื่อนกันหรือรู้วิธีแก้ไข ช่วยหน่อยนะคับ ปัญหาเรโช หรือ เรื่องไม่มีคนปล่อย ตัดไปได้เลย เพราะพอ รีเร้าเตอร์มันก้กลับมาโหลดได้ทุกครั้งแต่ก้เด๋วจะหายไปอีก ส่วนเรื่องการเชื่อมต่อของอินเตอร์เน็ตก้ไม่น่ามีปัญหาเพราะผมเล่นได้ปกติทุกอย่าง เช็คความไวดุก็มาปกติดี งงมาก หรือมัน เอ๋อ แค่ตัวโปรแกรม ?Torrent

  2. #2
    OverclockZone Member kaikimao's Avatar
    Join Date
    4 Sep 2012
    Location
    ปราจีนบุรี

    Default

    TOT (อีกแล้วเหรอ)

    ถ้าจะเน้นโหลดบิต แนะนำเปลี่ยนค่ายดีกว่าครับ

  3. #3
    OverclockZone Member
    Join Date
    21 Feb 2011

    Default

    ไม่รู้สิคับไม่ค่อยมั่นใจว่าจะเกี่ยวกับTOT รึเปล่าเพราะก่อนหน้านี้ก็โหลดบิตได้ปกติมานานหลายปีแล้ว ก้ใช้ TOTนี่แหละคับ ปัญหาเพิ่งมาเป็นเร็วๆนี้เองคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •