overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9
  1. #1
    OverclockZone Member
    Join Date
    13 Sep 2015

    Post ขอความช่วยเหลือจากท่านผู้รู้ทุกท่านครับ เกี่ยวกัยบอร์ด ASUS Z97-A

    ปัญหาของผมคือ คอมผมพึ่งประกอบได้ไม่ถึง1เดือนครับ พอเปีดเครื่องเล่นได้ประมาณ3-4ชั่วโมงเครื่องก็เริ่มมีอาการรวนเช่นเปิดหน้าเว็บแล้วมันขึ้นไม่ตอบสนองอะไรซักอย่างประมาณนี้ ทีแรกนึกว่าเป็นที่ตัวโปรแกรมหรือวินโดวน์ผมก็ลองฟอร์แมทแล้วลงใหม่มันก็ลงไม่ผ่านครับต้องปิดเครื่องไปซักพักนึงอ่ะครับถึงจะลงผ่าน พอลงผ่านลงไดรเวอร์บางครั้งก็มีอาการจอฟ้าแล้วรีสตาร์ทแล้วมันก็กลับมาลงต่อจนเสร็จ พอเสร็จแล้วก็ลองเปิดเล่นดูสักพักนึงก็มีอาการเดิมอีกอ่ะครับ ผมเลยอยากทราบว่าอาการแบบนี้มันเป็นที่อะไรครับช่วยผมหน่อยครับสงสารน้องมันเล่นไม่ได้ถึงเดือนเครื่องก็มีปัญหาซะแล้ว
    อุปกรณ์ คือเมนบอร์ด asus z97-a ram G-skill sniper DDR3 16/1600 2*8 CPU i5 4460 3.2GHz HDD western 1TB PURPLE
    POWER SUPPLY CORSAIR W750 80+Gold ใช้การ์ดจอ ออนบอร์ดครับ อุปกรณ์ทุกชี้นซื้อมาใหม่หมดครับ ที่ร้าน JIB

  2. #2
    OverclockZone Member Big00X's Avatar
    Join Date
    7 Feb 2011

    Default

    ให้ฟันธงว่าอะไรเสียคงตอบยาก เบื้องต้นลองเช็คcpuกับซิ้งดูก่อนว่าแน่นดีมั้ย
    หรือเข้าไปเช็ค CPU temp ใน bios ดูก่อนนะ ปกติจะอยู่ราวๆ 40-45C
    ถ้าเป็นซิ้งค์ลม

  3. #3
    OverclockZone Member ZudriT's Avatar
    Join Date
    19 May 2012
    Location
    I'm Batman.

    Default

    จากอาการที่กล่าวมา ปัญหาด้าน Software น่าจะตัดได้เพราะลงใหม่แล้วยังเป็น
    ขอถามเพิ่มเติมหน่อยครับ ที่ว่าลงวินโดว์ใหม่แล้วไม่ผ่านต้องปิดเครื่องสักพักลงใหม่นั้น
    ไม่ผ่านยังไง จอฟ้า หรือค้าง หรือยังไง ช่วยอธิบายอาการเพิ่มเติมหน่อย
    และพอทราบมั้ยว่าตอนลงไดร์ฟเวอร์แล้วขึ้นจอฟ้า ตอนนั้นมันกำลังลงไดร์ฟเวอร์ให้อุปกรณ์ตัวไหนอยู่
    แต่เท่าที่ฟังจากอาการลองเช็คอุปกรณ์ 3 อย่างนี้ครับ RAM HDD และ M/B
    ลองหา RAM กับ HDD จากเครื่องอื่นมาใส่แล้วลงใหม่ดูครับ
    โดยการลองเปลี่ยน RAM ใช้ HDD เดิมก่อนนะครับ ถ้ายังเป็นค่อยเอา RAM เดิม เปลี่ยน HDD
    และฝากสังเกตอาการมาตอบคำถามด้วยนะครับ

  4. #4
    OverclockZone Member alans39's Avatar
    Join Date
    27 Oct 2008

    Default

    Quote Originally Posted by Big00X View Post
    ให้ฟันธงว่าอะไรเสียคงตอบยาก เบื้องต้นลองเช็คcpuกับซิ้งดูก่อนว่าแน่นดีมั้ย
    หรือเข้าไปเช็ค CPU temp ใน bios ดูก่อนนะ ปกติจะอยู่ราวๆ 40-45C
    ถ้าเป็นซิ้งค์ลม
    อันนี้น่าจะโดนสุดๆ คิดเหมือนกันเลย ไม่ก็เจ้าแรมเจ้าขา

  5. #5
    OverclockZone Member Dej_SAVAGE's Avatar
    Join Date
    22 Mar 2008
    Location
    คาร์ฟูร์ศรีนครินทร์

    Default

    ลองใส่แรมเริ่มที่แถว2 กับ 4 ดูครับ

  6. #6
    OverclockZone Member
    Join Date
    13 Sep 2015

    Default

    ขอบคุณมากๆครับทุกๆท่านที่ให้คำแนะนำ

  7. #7
    OverclockZone Member
    Join Date
    13 Sep 2015

    Default

    แล้วปุ่ม MEM OK ทำหน้าที่อะไรเหรอครับ

  8. #8
    OverclockZone Member Big00X's Avatar
    Join Date
    7 Feb 2011

    Default

    Quote Originally Posted by inyas View Post
    แล้วปุ่ม MEM OK ทำหน้าที่อะไรเหรอครับ
    ถ้าคอมท่าน boot ไม่ขึ้นแล้วมีไฟสว่างค้างตรง mem ok
    แสดงว่ามีปัญหาแรมไม่เข้ากับบอร์ด อาจจะลากแรม
    หรือดันบัสแรมสูงไป ให้กดปุ่ม mem ok ค้างไว้
    ประมาณ 3 วิ ก็จะทำให้ค่า profile ของ ram
    กลับไปเป็นค่าจากโรงงานครับ

  9. #9
    OverclockZone Member
    Join Date
    13 Sep 2015

    Default

    Quote Originally Posted by Big00X View Post
    ถ้าคอมท่าน boot ไม่ขึ้นแล้วมีไฟสว่างค้างตรง mem ok
    แสดงว่ามีปัญหาแรมไม่เข้ากับบอร์ด อาจจะลากแรม
    หรือดันบัสแรมสูงไป ให้กดปุ่ม mem ok ค้างไว้
    ประมาณ 3 วิ ก็จะทำให้ค่า profile ของ ram
    กลับไปเป็นค่าจากโรงงานครับ
    ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •