overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: วินโด้วที่ลงไป บูทนานมากๆ

  1. #1
    OverclockZone Member Alteizen's Avatar
    Join Date
    10 May 2008

    Default วินโด้วที่ลงไป บูทนานมากๆ

    ตอนบูทวินโด้ว กว่าจะขึ้น นานมากๆ ร่วมๆ30วินาทีแน่ะ
    ไม่ทราบว่ามีวิธีแก้ไขอะไรมั้ยครับ???

  2. #2
    OverclockZone Member
    Join Date
    23 Oct 2006

    Default

    กำ ใจเย็นๆหน่อยก็ได้ บางเครื่อง บูทเป็นนาทีเลย

    วิธีแก้ ต่อ raid 0 โดยใช้ hdd ทั้ง 4 ตัว

    วิธีแก้อื่น รอท่านต่อไป โหะๆ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    บูท WINDOW XP แบบติดเทอร์โบ
    1. ไปที่ Start > Run แล้วพิมพ์ regedit แล้วกด ok
    2. HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SessionManager \MemoryManagement\PrefetchParameters
    3. ตรงด้านขวามือแก้ไขคีย์ EnablePrefetcher จาก 3 เป็น 5 แล้วกด OK


    Boot Windows 1 ขีด
    1. Start > Programs > Accessories > Notepad พิมพ์ข้อความ
    del c:\windows\prefetch\ntosboot-*.* /q
    2. เซฟเป็นไฟล์นามสกุล .bat จะใช้ชื่ออะไรก็ได้นะครับ เก็บตรงไหนก็ได้
    3. run gpedit.msc เลือกที่ windows setting > Scripts shutdown ดับเบิ้ลคลิ๊กที่ Shutdown
    4. คลิ๊ก ปุ่ม Add เลือกไฟล์ที่เมื่อกี้เราเซฟไว้ขึ้นมาครับ เสร็จแล้วตอบตกลง
    5. จากนั้น คลิ๊กที่ My Computer > Properties > เลือกแถบ Hardware > device Manager
    6. ที่ Primary IDE Chanel ดับเบิ้ลคลิ๊ก ดูตรง Device Type : ถ้าเลือกได้ ให้เลือกเป็น none ครับ แล้วก็ทำในส่วนของ Secondary IDE Chanel ด้วย ( ขอบอกข้อเสียตรงนี้ก่อนนะครับ สำหรับคัยที่จะเอา HDD แบบ IDE มาต่อตอนหลัง ให้ไปเปลี่ยนเป็น Auto Detection ก่อนนะครับ ไม่งั้น windows มันจะไม่เห็น drive ของเรา )
    7. ตอบตกลงครับ เป็นอันเสร็จ ลอง Restart ดูครับ


    Copy มาจากแถวๆ นี้ละ เห็นได้ผลดี จึงบอกต่อ

  4. #4
    OverclockZone Member nao379's Avatar
    Join Date
    23 Jan 2008
    Location
    กำแพงเพชร ครับผม

    Default

    ความรู้อีกแล้วยังงี้ต้องเก็บหน่อย

  5. #5
    OverclockZone Member heroin's Avatar
    Join Date
    25 Sep 2007
    Location
    Surat-thani

    Default

    30วิ นี่เร็วนะ

  6. #6
    OverclockZone Member donhoen17's Avatar
    Join Date
    17 Oct 2008

    Default

    ของผมเมื่อก่อน เป็น นาทีเหมือนกันครับ ถ้าลงโปรแกรมหนักๆ น่ะครับ

  7. #7
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    30 วิ ช้าเหรอท่านบางเครื่องที่ผมจับมาบูททีเกือบ 10 นาทียังมีเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •