overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14
  1. #1
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default ช่วยด้วย GPU รันค้างที่ 90 % ขณะ idle

    ไม่แน่ใจว่าเกี่ยวกับจอหรือป่าว ใช้จอ 144hz

    ตอนเปิดเครื่องใหม่ๆ ยังเป็น 0% พอใช้ได้ไปซักพักจอจะกระพิบทีนึงแล้ว GPU ก็ load 90% ทันที

    อีกทั้ง memory clock ยังวิ่งไม่เต็มอีกต่างหากครับ





    ขอความช่วยเหลือด่วนครับ

  2. #2
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    โดนแอบขุดทองหรอ จขกท

    หาแผ่นวินโดว์ใหม่มาลงดูนะ

  3. #3
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    Quote Originally Posted by THEFOOL View Post
    โดนแอบขุดทองหรอ จขกท

    หาแผ่นวินโดว์ใหม่มาลงดูนะ
    มันคืออะไรอะครับ

  4. #4
    OverclockZone Member best0032001's Avatar
    Join Date
    18 Sep 2006

    Default

    มัน คือ bitcoin มันใช้ GPU ถอดรหัส

  5. #5
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    มีวิธีแก้มั้ยครับ

  6. #6
    OverclockZone Member pLayGirL.'s Avatar
    Join Date
    5 Jul 2011

    Default

    ลองไปปิดเซอวิส WinSAT.exe ดูก่อนครับ มันเป็นไอ้ตัวที่เทสคะแนนเครื่อง บางทีมันก็รันเองตามรูทีน

  7. #7
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    Quote Originally Posted by pLayGirL. View Post
    ลองไปปิดเซอวิส WinSAT.exe ดูก่อนครับ มันเป็นไอ้ตัวที่เทสคะแนนเครื่อง บางทีมันก็รันเองตามรูทีน
    ไม่มี service ตัวนี้อะครับ

  8. #8
    OverclockZone Member kkkkmpv's Avatar
    Join Date
    5 Oct 2007
    Location
    รังสิต,นวนคร

    Default

    ของผมก็เคยเป็นเหมือนจขกท. แต่การ์ดจอผมเป็นR9 290Xนะครับ เปิดเครื่องใหม่ๆ ก็ปกติดี แต่เล่นเกมส์ซักพักGPU จะรันเกือบ100% เกมที่เล่นลื่นๆจะกระตุกทันที ปิดเกมแล้วก็ยังรันเกือบ100%อยู่ ลองเปิดTask Manager ดู เจอตัวjusched.exe ทำงานอยู่ เลยลองปิดดู ความเร็วGPUลดลงปกติเลยครับ แต่ใช้ไปซักพักเจ้าเซอร์วิสตัวนี้ก็ทำงานอีก ทั้งๆที่ไม่ได้เล่นเกมส์ ผมสังเกตุได้จากเสียงพัดลมการ์ดจอทำงานเร็วผิดปกติ เลยเปิดgpu-zดูเลยห็นจีพียูทำงานเกือบ100% ผมแก้ไขโดยค้นหาตำแหน่งแล้วลบเจ้าjusched.exe ออกจากเครื่องถึงได้ใช้งานปกติครับ ลองดูนะครับ


  9. #9
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    Quote Originally Posted by kkkkmpv View Post
    ของผมก็เคยเป็นเหมือนจขกท. แต่การ์ดจอผมเป็นR9 290Xนะครับ เปิดเครื่องใหม่ๆ ก็ปกติดี แต่เล่นเกมส์ซักพักGPU จะรันเกือบ100% เกมที่เล่นลื่นๆจะกระตุกทันที ปิดเกมแล้วก็ยังรันเกือบ100%อยู่ ลองเปิดTask Manager ดู เจอตัวjusched.exe ทำงานอยู่ เลยลองปิดดู ความเร็วGPUลดลงปกติเลยครับ แต่ใช้ไปซักพักเจ้าเซอร์วิสตัวนี้ก็ทำงานอีก ทั้งๆที่ไม่ได้เล่นเกมส์ ผมสังเกตุได้จากเสียงพัดลมการ์ดจอทำงานเร็วผิดปกติ เลยเปิดgpu-zดูเลยห็นจีพียูทำงานเกือบ100% ผมแก้ไขโดยค้นหาตำแหน่งแล้วลบเจ้าjusched.exe ออกจากเครื่องถึงได้ใช้งานปกติครับ ลองดูนะครับ

    เด๋วผมจะลองดูนะครับ ขอบคุณมากครับ

  10. #10
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    ได้ละครับ

    ตอนแรกผมลองปิดแล้ว jusched.exe แล้วยังไม่ได้อะครับ

    แต่ผมไปเจอ service แปลกๆอีกตัวคือ MDM.exe (Machine Debug Manager) เมื่อผมลองปิดแล้วปรากฏว่า GPU กลับเป็นปรกติทันทีเลยครับ ตอนนี้ผมหาข้อมูลก่อนว่ามันคืออะไร

  11. #11
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    ปัญหาใหม่ ผม OC การ์ดจอด้วยโปรแกรม MSI AFterburner 4.1.1

    Core +180
    Mem +200

    ระหว่างเล่นเกมส์แล้วอยู่ดีๆ FPS ตกฮวบ พอออกมาดูใน GPU-Z ปรากฏว่าค่าที่ OC ไว้ก็กลับมาเป็น Default แก้ยังไงดีครับ

  12. #12
    OverclockZone Member kornskylin's Avatar
    Join Date
    20 Jan 2010

    Default

    Quote Originally Posted by kkkkmpv View Post
    ของผมก็เคยเป็นเหมือนจขกท. แต่การ์ดจอผมเป็นR9 290Xนะครับ เปิดเครื่องใหม่ๆ ก็ปกติดี แต่เล่นเกมส์ซักพักGPU จะรันเกือบ100% เกมที่เล่นลื่นๆจะกระตุกทันที ปิดเกมแล้วก็ยังรันเกือบ100%อยู่ ลองเปิดTask Manager ดู เจอตัวjusched.exe ทำงานอยู่ เลยลองปิดดู ความเร็วGPUลดลงปกติเลยครับ แต่ใช้ไปซักพักเจ้าเซอร์วิสตัวนี้ก็ทำงานอีก ทั้งๆที่ไม่ได้เล่นเกมส์ ผมสังเกตุได้จากเสียงพัดลมการ์ดจอทำงานเร็วผิดปกติ เลยเปิดgpu-zดูเลยห็นจีพียูทำงานเกือบ100% ผมแก้ไขโดยค้นหาตำแหน่งแล้วลบเจ้าjusched.exe ออกจากเครื่องถึงได้ใช้งานปกติครับ ลองดูนะครับ

    เป็นเหมือนของผมเลย290x

  13. #13
    OverclockZone Member Lookmee's's Avatar
    Join Date
    2 Apr 2015

    Default

    Quote Originally Posted by jsheva View Post
    ปัญหาใหม่ ผม OC การ์ดจอด้วยโปรแกรม MSI AFterburner 4.1.1

    Core +180
    Mem +200

    ระหว่างเล่นเกมส์แล้วอยู่ดีๆ FPS ตกฮวบ พอออกมาดูใน GPU-Z ปรากฏว่าค่าที่ OC ไว้ก็กลับมาเป็น Default แก้ยังไงดีครับ
    ลด Core/Mem ลงไปครับ แสดงว่า OC ไม่เสถียร อาการนี้เคยเป็นกับ GTX 260 โดนลด Core/Mem/Shader เหลือแค่ Idle State เอง

  14. #14
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    Quote Originally Posted by Lookmee's View Post
    ลด Core/Mem ลงไปครับ แสดงว่า OC ไม่เสถียร อาการนี้เคยเป็นกับ GTX 260 โดนลด Core/Mem/Shader เหลือแค่ Idle State เอง
    ลดมาละครับ +170 +180 กำลังดีนะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •