overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: <><>ช่วยวิเคาะห์อาการคอมผมหน่อยครับเปิดไม่ติด<><>

  1. #1
    OverclockZone Member amypoko's Avatar
    Join Date
    5 May 2007

    Default <><>ช่วยวิเคาะห์อาการคอมผมหน่อยครับเปิดไม่ติด<><>

    มันมีอาการคือกดสวิสท์เปิดไปได้2วิ มันก้อดับครับ ไฟบอร์ดก้อติดอยู่

    แต่บางทีก้อเปิดติดครับ แต่พอติดมันจะขึ้นฟ้องว่า Overclocking fail ครับ

    เปนอย่างงี้ทุกวันเลย เมนบอร์ด asus p4c800 cpu p4 3.00 ghz

    case ใช้ของ g-view delight ครับ ช่วยวิเคราะห์ให้ผมด้วยนะครับ ว่าสาเหตุน่าจะเกิดจากอะไร ขอบคุณครับ
    Last edited by amypoko; 21 Oct 2008 at 14:23:57.

  2. #2
    immortalpao's Avatar
    Join Date
    20 Jun 2008
    Location
    สงขลา,หาดใหญ่

    Default

    อย่างที่ผมเคยเจอก็คือ พวกสายไฟที่แจกให้บอร์ดมันเสียบไม่ดี ลองถอดแล้ว เสียบใหม่ดูครับ เผื่อจะหาย หรือ PSU อาจจะมีปัญหา
    Last edited by immortalpao; 21 Oct 2008 at 14:39:15.

  3. #3
    OverclockZone Member
    Join Date
    18 Sep 2006

    Default

    clear bios ดุก่อนคับ

  4. #4
    OverclockZone Member amypoko's Avatar
    Join Date
    5 May 2007

    Default

    clear bios นี่ทำยังไงหรอครับ

    ผมลองถอด cpu ออกแล้วเสียบใหม่ก้อยังไม่หายครับ

  5. #5
    OverclockZone Member pingthemaster's Avatar
    Join Date
    20 Oct 2008

    Default

    เอาถ่านbiosที่กลมๆออกมา สักพักก็ใส่กลับก็เคลียได้

  6. #6
    OverclockZone Member amypoko's Avatar
    Join Date
    5 May 2007

    Default

    เคลียแล้ว ยังไม่ได้เหมือนเดิมครับ

    น่าจะเปนที่ psu ใช่ป่าวครับ เนี่ย

  7. #7
    OverclockZone Member pingthemaster's Avatar
    Join Date
    20 Oct 2008

    Default

    ลองหายpsuตัวอื่นมาลองดูก็ได้
    ถ้ายังไม่ได้ก็ลองที่ram


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •