overclockzonefanpage  overclockzoneth  TV  
Results 1 to 18 of 18
  1. #1
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default การ์ด 980 Ti Gpu มันคล็อคขึ้นไปเอง ทำไงดีครับ ลงไดร์เวอร์ใหม่ก็ไม่หาย

    win 10 64
    สเปค i5 4670k
    Gpu 980 Ti
    Psu Gugar 850 w
    Ram Gkill 16 GB 1333

    เล่นเกมปกติดีครับ แต่พอออกมามันจะกลับบูสเองตลอดเลยครับ Gpu clock ที่ 1392 แล้วการ์ดก็ร้อนเหมือนตอนเล่นเกมเลย ทั้งๆที่ไม่ได้เล่นเลยครับ

    ครั้งนี้เป็นครั้งที่ 3 แล้วที่ผมลองล้างวินโดว์ (แต่ยังใช้วินโดว์ตัวเดิม win 10 64 )

    ปกติการ์ดมันจะรัน GPU clock แค่ 135 การ์ดก็ร้อนแค่ 45-50 C ครับในขณะที่ไม่ได้เล่นเกม ส่วนเมื่อคืนผมก็เล่นแต่เนต ดูเฟส ยูทูป มันก็ขึ้นมาอีก ไม่ได้เข้าเกมเลย

    ผมลองลบไดร์เวอร์ 355 ออกลองไปเวอร์ชั่นเก่าๆ ก็หาย แต่พอรีสตาร์ทคอมฯมันก็กลับมาเป็นอีกครับ

    ส่วนมากผมจะเปิด Msi afterburn , GPU Z , EVGA ดูเฟรมเรตตอนเล่นเกมเท่านั้นเอง ผมก็ลองลบโปรแกรมพวกนี้ออกทิ้งก็ไม่หายไม่น่าเกี่ยวกัน

    พอจะทราบไหมครับมันเป็นที่อะไร เครื่องผมไม่เคยคล็อคอะไรเลยครับ


  2. #2
    OverclockZone Member dozzaa29's Avatar
    Join Date
    17 Mar 2011

    Default

    ลองเปลี่ยน V. Driver ยังครับ ลองถอยหลังดูครับ

  3. #3
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default

    ครับผมลองถอยไป 355.82 กับ 355.98 ลงเสร็จใช้ได้ปกติครับ ผมลองเทส เข้าเวป เข้าเกม พอออกมาก็การ์ดกับไปยืนที่ Clock 135 MHz ตามเดิม
    ผมเลยลองรีสตาร์ทเครื่องดู มันก็กับมายืนที่ Gpu clock 1392 MHz (ไม่มีขึ้นหรือลง) การ์ดก็ร้อน 66-70 องศา ทั้งๆที่ไม่ได้เข้าเกมครับ

  4. #4
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    gpu รันป่าว ระวังโดนแอบขุดทอง

  5. #5
    OverclockZone Member
    Join Date
    12 Sep 2012

    Default

    utorrent โดนขุดทองแน่ๆ

  6. #6
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default

    ตอนมันคล็อคขึ้นไปเองแบบในรูปผมไปดูใน Gpu Z Gpu load ที่ 77-78% ครับ (ไม่ได้เข้าเกม)

    แต่ถ้าปรกติที่มันควรจะเป็นถ้าเข้าเวป เล่นเนต พิมพ์งาน มันจะ Gpu load ที่ 0-10% เองครับ

  7. #7
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    Quote Originally Posted by Killzone17 View Post
    ตอนมันคล็อคขึ้นไปเองแบบในรูปผมไปดูใน Gpu Z Gpu load ที่ 77-78% ครับ (ไม่ได้เข้าเกม)

    แต่ถ้าปรกติที่มันควรจะเป็นถ้าเข้าเวป เล่นเนต พิมพ์งาน มันจะ Gpu load ที่ 0-10% เองครับ
    ขุดทอง ๆๆๆๆๆๆๆๆๆ

  8. #8
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    https://www.malwarebytes.org/antimalware/

    กดเบาๆ ลองเอาไปจับดูว่าได้กี่ร้อยตัวกี่พันตัว หรือจะไม่เจอเลย ^^

  9. #9
    OverclockZone Member
    Join Date
    27 Mar 2014

    Default

    ใช้จอ 144 hz รึป่าวครับ

  10. #10
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default

    Quote Originally Posted by THEFOOL View Post
    https://www.malwarebytes.org/antimalware/

    กดเบาๆ ลองเอาไปจับดูว่าได้กี่ร้อยตัวกี่พันตัว หรือจะไม่เจอเลย ^^

    ท่านเดอะฟูล ผมตามไม่ทันจริงๆนะไม่ได้กวนนะครับ ขุดทอง กับ utorrent ที่ท่าน BlitZz บอกมันคือยังไงครับผมไม่เข้าใจ 5555 แล้วท่านให้โปรแกรมสแกนไวรัสนิ สรุปคือมันเป็นเพราะไวรัสรึครับ

  11. #11
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default

    Quote Originally Posted by jsheva View Post
    ใช้จอ 144 hz รึป่าวครับ
    ใช้กับจอทีวีซัมซุงคับ40นิ้ว จอแค่ 60 Hz เองคับ

  12. #12
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    Quote Originally Posted by Killzone17 View Post
    ท่านเดอะฟูล ผมตามไม่ทันจริงๆนะไม่ได้กวนนะครับ ขุดทอง กับ utorrent ที่ท่าน BlitZz บอกมันคือยังไงครับผมไม่เข้าใจ 5555 แล้วท่านให้โปรแกรมสแกนไวรัสนิ สรุปคือมันเป็นเพราะไวรัสรึครับ
    สั้นๆ สแกนดูเลยครับ เด่วรู้เอง ว่ามีหรือไม่มี

  13. #13
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    Quote Originally Posted by Killzone17 View Post
    ท่านเดอะฟูล ผมตามไม่ทันจริงๆนะไม่ได้กวนนะครับ ขุดทอง กับ utorrent ที่ท่าน BlitZz บอกมันคือยังไงครับผมไม่เข้าใจ 5555 แล้วท่านให้โปรแกรมสแกนไวรัสนิ สรุปคือมันเป็นเพราะไวรัสรึครับ
    อ่อเค้าคงบอกว่า โปรแกรมฟรี เค้าคงเล่นพวกขุดทอง พอไปลงโปรแกรมฟรีของเค้า เค้าเลยขอใช้งาน gpu ของเราเป็นค่าตอบแทน อะไรแบบนี้ เอา GPU การ์ดจอเรา เอาไปปั่นเหมืองขุดทองหาเงินให้เค้ามั้ง ถ้าผิดพลาดขออภัย

  14. #14
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default

    กำลังแสกนครับ ตรงคำว่า Detected ผมเห็น เลข 23 ครับ

    โปรแกรมฟรีเยอะเลยครับ เกมบางเกมก็โหลดเถื่อนมาบ้างครับ แต่เค้าทำได้ขนาดดึงGPU เราไปใช้งานได้เลยรึครับ ผมไม่รู้เลย

  15. #15
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    Quote Originally Posted by Killzone17 View Post
    กำลังแสกนครับ ตรงคำว่า Detected ผมเห็น เลข 23 ครับ

    โปรแกรมฟรีเยอะเลยครับ เกมบางเกมก็โหลดเถื่อนมาบ้างครับ แต่เค้าทำได้ขนาดดึงGPU เราไปใช้งานได้เลยรึครับ ผมไม่รู้เลย
    Quote Originally Posted by THEFOOL View Post
    เตือนภัย ใช้ Window เถื่อน ระวัง GPU เน่า โดนแอบขุดทองกันนะครัช แหม่... โล่งเลย

    ปล.ของแท้ ก็ระวังเอาไว้หน่อยก็ดีนะ

    GPU ทำงานเอง + CPU ทำงานเอง






    อาการก็คือ อยู่ๆ GPU การ์ดจอทำงานเอง แถมใช้งานยิ่งกว่าเล่นเกมอีก ทั้งๆที่เครื่องตัวเองยังไม่ได้ทำอะไรเลยทั้งนั้น

    แค่เปิดเครื่องก็โดนเล่นเลย โหดสัด

    .

    แถมทดสอบ ใช้โปรแกรม Antivirus สแกนไวรัส ยี่ห้ออะไรก็แล้วแต่ จะเทพขนาดไหน ก็จับไม่ได้นะครัช งานนี้

    แถมโปรแกรม สแกน โทรจัน หรือ Spyware ต่างๆ ก็หาไม่เจอ ก๊ากๆๆๆๆๆๆๆๆ

    .

    วิธีแก้ไข อาการ GPU การ์ดจอ รันUsage เอง หรือ แม้กระทั้ง GPU+CPU มีการใช้งานเอง

    1.ลง windows ใหม่ แต่ถ้าใครลงใหม่แล้วใช้ๆงานไป อาการกลับมาเหมือนเดิมนะอ่านข้อ 2

    2.ให้ทำการเปลี่่ยนแผ่นที่ลง Window เป็นตัวอื่นแทน นะครัช

    3.อื่นๆ รอคนอื่นมาบอกละกัน ผมใช้วิธีข้อ 2.

    ระวังโดนวางยากันนะครัช คนที่คุณก็รู้ว่าใคร

    ถ้ามีข้อมูลอะไรผิดพลาด ผมก็ขออภัยมานะที่นี่นะครับ

    .
    Quote Originally Posted by kan00077 View Post
    ผมใช้ WINDOWS 8.1/64bit

    ในขณะกำลังเปิดดูเวปไซร์เรื่อยเปื่อย+โหลดบิทไปด้วย

    หูพลันไปได้ยินเสียงพัดลมเจ้า ASUS7970 ดังขึ้นมาเรื่อยๆ รู้สึกแปลกใจ เลยเปิด GPU-z มาดู...อ้าววว!!!???

    GPU กำลังโหลดที่ 88-90% ครับ ความร้อนพุ่ง 70-80องศา

    ผม งง ครับ มันเป็นอะไร ทั้งๆที่เกมส์ก็ไม่ได้เล่น อะไรก็ไม่ได้รัน คล้อคก็ไม่ได้คล้อค

    ก็เลยทำการลบและลงไดรเวอร์ใหม่ นานมา[1-2วัน]เป็นอีกแล้ว

    มีใครเป็นเหมือนผมใหม ใครเคยเจอแบบนี้มั่ง ช่วยบอกผมที จะได้แก้ถูก

    สเปคที่ใช้

    I7-2600K

    P8p67-EVO

    Ram Gskill 16 gb

    Asus 7970

    PSU 1000 watt

    ใครพอช่วยบอกที ผม งง??
    Quote Originally Posted by oLunatico View Post
    เคยเป็นเหมือนกันไม่รู้ว่าพลาดไปเปิดโดนอะไรมันเข้าป่าว ล้างลงวินโดว์ใหม่เลยหายชัวร์ไวดีด้วย 30นาทีพร้อมใช้งาน
    Quote Originally Posted by oLunatico View Post
    อาการที่เราเคยเป็นคือไม่จำเป็นต้องเปิดโปรแกรมไดๆเลยในเครื่องพอผ่านไปซัก5นาที GPU กก็จะค่อยพุ้งขึ้นจนถึง 90-100%ตลอดเวลาความร้อนก็ขึ้นสูงเรื่อยๆจนไปถึง66องศาซึ่งมันร้อนมากเล่นเกมหนักๆยังไม่เคยแตะความร้อนขนาดนี้เลยเห็นท่าไม่ได้ลางลงใหม่อาการก็หายเป็นปกติ
    อาการนี้จะเกิดขึ้นทุก5นาที ที่ไม่ได้ใช้งาน เคยปล่อยทิ้งไว้ผ่านไป30นาทีมันก็ยังไม่หยุด ตอนที่เป็นเพิ่งจะลงวินโดว์ได้แค่ประมาณ3วันยังแทบไม่ได้แต่อะไรมันเลยนอกจากเข้าเว็บ
    รออัฟเดท..

    Quote Originally Posted by V-FrIeNd View Post
    ลองดูครับ ใช้ 3 อย่าง สแกนเจอตัวแปลกๆก็ fix หรือ clean เลย

    http://www.mediafire.com/download/lj...oin+trojan.rar

    ถ้าเป็น Bitcoin miner trojan เจอแน่นวล
    Quote Originally Posted by kan00077 View Post
    เถื่อนไม่เถื่อนไม่เกี่ยงหรอกครับ มันไม่ใช่ปัญหา

    ปัญหาคือ Trojan.exe ที่แฝงเข้ามาใน registry ของ IE/Chrom/Firefox หรือแม้ในระบบของวินโดว์สเอง

    สิ่งเหล่านี้จากประสปปะการณ์ มันเกิดจากเปิดเวปไม่พึงประสงค์มั่วๆ

    เปิดเมลล์มั่วๆ โหลดอะไรมาลงเรื่อยเปื่อย แต่เครื่องไม่ได้ป้องกันมากพอ เลยโดนตามระเบียบ

    ส่วนตัวผมคิดว่าไม่เกี่ยวกับวินเถื่อนหรือไม่ แต่ตัวแคร้คอาจเกี่ยว

    ผมได้ลองซื้อ Loaris Trojan Remover ของแท้ ราคา 99-/1 เดือน มาลง 1ปี 199 คิดตั้งนาน ซื้อเบียร์กินไม่ต้องคิดเล้ย สรุปลง 1 ปี ซะ

    ปรากฏว่าเจอเป็นตับเลย เป็น 100 ครับ แต่ขึ้นขีดแดงเลยคือระดับอันตรายประมาณ 25-26 ตัว

    อยู่ใน Registry ของเวปบราวเซอร์ล้วนๆ อีกส่วนน้อยเข้าไปในระบบวินโดว์ คิดว่าน่าจะเกิดจากการโหลดอะไรมาลงต่างๆเช่น ฟร้อน หรือโปรแกรมอ่านไฟล์หรืออะไรก็เถอะ

    หลังสแกนและลบ ผ่านมา 2 วันแล้ว ระบบยังเรียบครับ ไม่มีอาการการ์ดรันอีกแล้ว






    Quote Originally Posted by NoCoke View Post
    เคยเป็น บ้านใช้ 2เครื่อง ลง 8.1 3570k 7700 เปิดมาวิ่ง 100 ตลอด ลงใหม่ห็หาย ใช้แผ่นเดิมลง อีกเครื่อง PII 710 5770 ไม่เคยเป็นเลย

    มายืนยันว่าเคยเป็น ใช้ avast 2014 สแกนก็ไม่เจออะไร
    Quote Originally Posted by markjoin View Post
    ผมก้อเขียว โดนเหมือนกัน แต่ ความร้อนเอาอยู่ และก้อหายแล้ว ใช้ malware หายเบย โล่ง

    https://www.google.com/search?q=%E0%...D%E0%B8%87+gpu
    Last edited by THEFOOL; 16 Oct 2015 at 19:10:26.

  16. #16
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default

    ู^
    ู^
    ู^
    อะโหย ผมไปอยู่ไหนมา สงสัยต้องอัพเดตข่าวแล้วคับ ผมลองรีมูฟไปแล้วครับท่านเดอะฟูล



    เหมือนมันจะเป็นปกติแล้วรึป่าวฮ่าๆๆ แต่สงสัยต้องเปลี่ยนแผ่นวินโดว์ดูอย่าง "ตามข้อ2" ขอบคุณมากๆเลยครับ
    Last edited by Killzone17; 16 Oct 2015 at 19:48:46.

  17. #17
    OverclockZone Member akararat's Avatar
    Join Date
    26 Apr 2009

    Default

    เยอะมาก ส่วนมากมาจากการโหลด พวกของแถมติดมา

  18. #18
    OverclockZone Member Killzone17's Avatar
    Join Date
    9 Sep 2014
    Location
    สุโขทัย

    Default

    ครับ ตอนโหลดผมก็กด Custum แล้วนะครับ ว่าจะลงไรมั่ง แต่กันพวกนี้ไม่ได้เลย ไม่รุ้ว่าเข้ามาตอนไหนด้วยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •