overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8
  1. #1
    nova6439's Avatar
    Join Date
    2 Aug 2011
    Location
    อ.เมือง มหาสารคาม

    Default เปลี่ยนการ์ดจอแล้ว เปิดเครื่องช้า

    ตามรูปเลยครับ เพิ่งลงใหม่วินโดว
    งงมากตอนนี้
    ป.ลิง ใช้ ddu ลบไดร์เวอร์ของ6790 แล้ว
    Last edited by nova6439; 19 Oct 2015 at 00:53:08.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    27/10/62 ทริป อุดรฯ , หนองคาย , เวียงจันทน์

    Default

    11.6 วิ Boot เมพมาก

  3. #3
    nova6439's Avatar
    Join Date
    2 Aug 2011
    Location
    อ.เมือง มหาสารคาม

    Default

    Quote Originally Posted by TWK. View Post
    11.6 วิ Boot เมพมาก
    ssd+ เพิ่งลงวินโดวเลยคับ ยังไม่มีโปรแกรมอะไรเลย

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    27/10/62 ทริป อุดรฯ , หนองคาย , เวียงจันทน์

    Default

    สีฟ้านั้น คือตอนเริ่มตั้งแต่กดปุ่มเครื่องไปที่หน้าจอ BOIS แล้วเข้าวินโดวส์ (อันนี้ช้ามาก)
    ส่วนสีเขียวและสีเหลือง เป็นตอนที่เข้าเข้าวินโดวส์แล้ว Startup โปรแกรมต่างๆ เสร็จ

  5. #5
    nova6439's Avatar
    Join Date
    2 Aug 2011
    Location
    อ.เมือง มหาสารคาม

    Default

    Quote Originally Posted by TWK. View Post
    สีฟ้านั้น คือตอนเริ่มตั้งแต่กดปุ่มเครื่องไปที่หน้าจอ BOIS แล้วเข้าวินโดวส์ (อันนี้ช้ามาก)
    ส่วนสีเขียวและสีเหลือง เป็นตอนที่เข้าเข้าวินโดวส์แล้ว Startup โปรแกรมต่างๆ เสร็จ
    ตามนั้นคับ สงสัยมากมันช้ากับอะไร

  6. #6
    OverclockZone Member Beaver_XT's Avatar
    Join Date
    16 Sep 2006
    Location
    ที่สุดปลายแผ่นดินโลก

    Default

    clear CMOS ดูหรือยังเอ่ย
    แล้วก็ลองลบลง driver ใหม่แบบไม่ลง Nvidia Experience ดูครับ

    แล้วก็ถ้าการ์ดจอไม่รองรับ UEFI Fastboot มันจะใข้เวลาหน่อยครับในการหา เพราใช้แบบ Legacy BIOS แทน

  7. #7
    OverclockZone Member kittinzaa's Avatar
    Join Date
    16 Aug 2009
    Location
    ปิ่นเกล้า กทม.

    Default

    ต้องหา bios UEFI มาเฟลช

  8. #8
    nova6439's Avatar
    Join Date
    2 Aug 2011
    Location
    อ.เมือง มหาสารคาม

    Default

    Quote Originally Posted by Beaver_XT View Post
    clear CMOS ดูหรือยังเอ่ย
    แล้วก็ลองลบลง driver ใหม่แบบไม่ลง Nvidia Experience ดูครับ

    แล้วก็ถ้าการ์ดจอไม่รองรับ UEFI Fastboot มันจะใข้เวลาหน่อยครับในการหา เพราใช้แบบ Legacy BIOS แทน
    เคลียละครับ ลงแบบไม่มีExperience ก็เหมือนเดิมคับ
    บอร์ดเป็นบอร์ด775คับ ไม่น่ารองรับหรอก 555+


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •