overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10
  1. #1
    OverclockZone Member qwerty2536's Avatar
    Join Date
    3 Jul 2011

    Default แอมหลอดเวลาเสียบปลั๊กแล้วจะมีแสงวาปปปปออกมา(มีคลิป)

    นี่วงจรผมต่อผ่านสวิทซ์ซิ่ง 12v 4A โดยที่ไม่มีสวิทซ์ปิด-เปิด(ปัญหาตรงนี้หรือป่าว) ผมเดาเอาว่าไฟมันกระซากเพราะเสียบแล้วจะวาปอย่างนี้ลองวัดโวลปกติคือ 12V เป๊ะๆแต่ตอนเสียบตอนแรกไม่ได้วัดเพราะตอนนี้มันถอดไม่ได้แล้ว กำ แต่เดี๋ยววันนี้จะไปลองซื้อสวิทซ์มาใส่ดู หรือปัญหาเกิดจากอะไรหรือครับ ขอบคุณล่วงหน้าครับ


  2. #2
    OverclockZone Member qwerty2536's Avatar
    Join Date
    3 Jul 2011

    Default

    ลองใช้โวลมิเตอร์ตอนเสียบผลปรากฏว่าไฟก็ปกติดีอ่ะครับ - - ไฟค่อยๆขึ้นจาก 0 - 12 ประมาณครึ่งวินาทีไม่มีการวิ่งขึ้นมาแบบหวบหาบอะไรเลย -..-

  3. #3
    OverclockZone Member baacom's Avatar
    Join Date
    1 Jan 2007
    Location
    นวมินทร์95

    Default

    ไม่มีใครดูคลิปได้ครับ เพราะคุณเปิดไพรเวทไว้

  4. #4
    OverclockZone Member qwerty2536's Avatar
    Join Date
    3 Jul 2011

    Default

    Quote Originally Posted by baacom View Post
    ไม่มีใครดูคลิปได้ครับ เพราะคุณเปิดไพรเวทไว้
    กำขอบคุณครับที่บอก

  5. #5
    OverclockZone Member carbon_za's Avatar
    Join Date
    29 Nov 2007
    Location
    จรัญสนิทวงศ์ 13

    Default

    พ่อผมให้หลอดปรีหลายตระกลู 12.6V มา เป็นพวกหลอดใช้แล้ว ของผมมีอยู่หลอดนึงเป็นอาการแบบท่านเลย (เปิดแล้วไฟว๊าป แล้วก็สว่างแบบปกติ) แต่ก็ใช้งานได้ปกติ ไม่รู้ว่าหลอดมันเริ่มเสื่อมหรือเปล่าที่ผมได้มา

  6. #6
    OverclockZone Member qwerty2536's Avatar
    Join Date
    3 Jul 2011

    Default

    Quote Originally Posted by carbon_za View Post
    พ่อผมให้หลอดปรีหลายตระกลู 12.6V มา เป็นพวกหลอดใช้แล้ว ของผมมีอยู่หลอดนึงเป็นอาการแบบท่านเลย (เปิดแล้วไฟว๊าป แล้วก็สว่างแบบปกติ) แต่ก็ใช้งานได้ปกติ ไม่รู้ว่าหลอดมันเริ่มเสื่อมหรือเปล่าที่ผมได้มา
    อ่อผมกลัวมันจะขาดหรือเสื่อมเพราะของคนแถวบ้านมีแอมหลอดโบราณชุดใหญ่ตอนเปิดไม่เห็นเป็นเลยเกิดสงสัย ฮาๆ

  7. #7
    OverclockZone Member tiger X-fi's Avatar
    Join Date
    24 Feb 2010
    Location
    กำนันแม้น 24

    Default

    ปกติครับ...อยู่ที่หลอด รุ่นหลอดด้วย

  8. #8
    OverclockZone Member qwerty2536's Avatar
    Join Date
    3 Jul 2011

    Default

    Quote Originally Posted by tiger X-fi View Post
    ปกติครับ...อยู่ที่หลอด รุ่นหลอดด้วย
    ขอบคุณครับ

  9. #9
    OverclockZone Member measan's Avatar
    Join Date
    20 Jan 2008

    Default

    ปกติครับ เป็นพวกหลอด quick start ไฟใส้หลอดจะสว่างว๊าบขึ้นมา ในกรณีที่หลอดเย็นอยู่ครับ หากร้อนๆอยู่จะไม่มีไฟว๊าบหรือว๊าบไม่มาก ครับ ไม่มีปัญหาครับ

  10. #10
    OverclockZone Member qwerty2536's Avatar
    Join Date
    3 Jul 2011

    Default

    Quote Originally Posted by measan View Post
    ปกติครับ เป็นพวกหลอด quick start ไฟใส้หลอดจะสว่างว๊าบขึ้นมา ในกรณีที่หลอดเย็นอยู่ครับ หากร้อนๆอยู่จะไม่มีไฟว๊าบหรือว๊าบไม่มาก ครับ ไม่มีปัญหาครับ
    ขอบคุณครับแล้วอยากถามว่าเวลาฟังไปซักระยะหนึ่ง(ไม่แน่นอนบางทีนานบางทีแปปเดียว)หลอดก็ไม่ร้อนอุปกรณ์ก็ไม่ร้อน(ใช้นิ้วสัมผัส 5 5)แล้วเสียงดรอปลงไปเกิดจากอะไรหรอครับ(ประมาณเบาลงไปถ้าฟังๆเพลงอยู่จะเห็นได้ชัดเจนมาก)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •