overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: 5000+ & AX78 ลากเสถียรสุดที่เท่าไหร่ครับ

  1. #1
    OverclockZone Member siam2's Avatar
    Join Date
    16 Nov 2006

    Default 5000+ & AX78 ลากเสถียรสุดที่เท่าไหร่ครับ

    ของผม 10x330 @ 3.3gh Vcore 1.6 Vmen 2.2 @533 เทสไม่ผ่านครับ
    ตอนนี้ใช้ ที่ 10x320 @3.2 gh ครับช่วยแนะนำที่

  2. #2
    OverclockZone Member Error_Pc's Avatar
    Join Date
    19 Sep 2007
    Location
    ซีเรีย

    Default

    ลองเพิ่มไฟแรมขึ้นอีก ดูครับ
    ผมใช้ ax78 จับคู่ 5000be ได้ 3.3 เทสผ่านสบาย แต่ใช้จริง แค่ 3.1 เองครับ

  3. #3
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    บอกยากครับ ลากแล้วใช้ ออโทส เทสดูครับ

  4. #4
    OverclockZone Member DDP's Avatar
    Join Date
    6 Nov 2006

    Default

    มันแล้วแต่อะ ถ้ามันไม่ร้อน เซ็ทค่าไฟชิปเซ็ทดีๆ ก็เสถียรที่ไกลๆได้

    ขี้หมูขี้หมาก็ต้องมี 3.2 แหละ

  5. #5
    OverclockZone Member jeerapan's Avatar
    Join Date
    14 Oct 2007
    Location
    ประโคนชัย-บุรีรัมย์

    Default

    vcore 1.6 เลยหรือโอวว ผมแค่ 1.4 ร้อนฉ่าเลย

  6. #6
    OverclockZone Member Driver's Avatar
    Join Date
    25 May 2008
    Location
    ที่ไหนดี?

    Default

    ขั้นต่ำ 3.0 แหละครับ

  7. #7
    OverclockZone Member
    Join Date
    14 Jul 2008

    Default

    ของผมได้ 3.1 เอง คล๊อกพอประมาณ 5200+ ; AX78 ; XMS2 1GBx2 อิอิ

  8. #8
    OverclockZone Member Yakuza_ขาลีบ's Avatar
    Join Date
    17 Jun 2008
    Location
    เฮือนข่อยยู่สกล

    Default

    ผมไปได้ 3.3 สบายคับ แต่ก็ใช้งานจริงๆๆแค่ 3.0 เพราะมันร้อนจิงๆๆๆ

  9. #9
    OverclockZone Member doraemonja's Avatar
    Join Date
    3 Mar 2008

    Default

    ไฟ 1.6 เลยหรอครับ โอ้แม่เจ้า


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •